Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
aixan a741Aujourd'hui à 17:43dydy du 62
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 34
Localisation : auch
Emploi : ostéopathe
Niveau technique automobile : débutant
Date d'inscription : 15/08/2012
Voir le profil de l'utilisateur

malade [ VW polo 1.4 16S an 2002 ] ratées au ralenti

le Mer 15 Aoû 2012, 20:34
bonjour,

je possède une polo 1.4 16S 2002 avec 178.000 km.

depuis quelques temps j'ai des ratées au ralenti. Je suis allé chez VAG qui m'ont facturé un diag et un nettoyage de vanne EGR... cela n'a RIEN fait ; par contre je n'ai plus le voyant moteur au tableau de bord...

après avoir été chez un concessionnaire indépendant, pour lui ce serait les bobines mais je les ai changé y a un moment et la voiture à ce moment tournait sur 3 pattes ; ça n'avait rien à voir avec maintenant.

Maintenant je suis parti pour vérifier le capteur du vilbrequin (PMH), c'est ce que ma conseiller un autre garagiste indépendant, mais je ne sais pas où le trouver !!!

AIDEZ MOI SVP.

Merci d'avance !
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

malade Re: [ VW polo 1.4 16S an 2002 ] ratées au ralenti

le Mer 15 Aoû 2012, 22:55
Salut
les filtres et les bougies, c'est ressent ?
les ratés au ralentie, ca ce passe comment,moteur donne des a coups?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 34
Localisation : auch
Emploi : ostéopathe
Niveau technique automobile : débutant
Date d'inscription : 15/08/2012
Voir le profil de l'utilisateur

malade Re: [ VW polo 1.4 16S an 2002 ] ratées au ralenti

le Dim 19 Aoû 2012, 13:43
salut sacha67,
et bien filtres ok
le plus récent c'est bougies + batterie + courroie de distrib et pompe à eau

ça vibre comme si les cylindres n'étaient pas synchro, hors sur ces polos le réglage se fait automatiquement à l'allumage.

le moteur vibre au ralenti à froid voir même plus à chaud.

Autres symptômes maintenant, j'ai BEAUCOUP de mal à démarrer à chaud : le moteur ne se lance pas, il faut que je mette pied au planché pour espérer démarrer...

J'ai testé les bobines une par une et c'est pire.

Merci d'avance pour ton aide.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum