Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 192
Age : 37
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012
Voir le profil de l'utilisateur

[ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

le Sam 25 Aoû 2012, 17:34
Bonsoir
Il y a quatre jours j'ai rentré à la maison un peu tard ou j'ai roulé presque deux heurs avec les feux allumés (pendent la nuit) et tout allait bien.
C'était Lundi, je n’ai pas utilisé la voiture jusqu'au Mercredi ou j'ai même pas pu ouvrir les porte à distance. Il n y a pas d’électricité pour ouvrir les portes. J’ai chargé la batterie avec un chargeur et après un bon moment tout rentre dans l’ordre et le moteur démarre normale. Avec un voltmètre et le moteur en marche lorsque j’accélère le voltage augmente, alors j’ai laissé la voiture dans le garage jusqu’au le soir ou j’ai eu le même problème. La batterie est décharger et je ne peux même pas ouvrir les portes a distances. J’ai acheté une nouvelle batterie et tout marche bien.
Le jour après, jeudi, au matin j’ai fais un trajet de 400 km aller-retour avec la radio et la clim en marche. Sans problème j’ai laissé la voiture au garage de la maison. Je n’ai pas utilisé la voiture le vendredi jusqu'à aujourd’hui ou juste par curiosité j’ai voulu ouvrir les portes de la voiture a distance et le même problème se reproduise. La batterie est déchargée. Je l’ai rechargé et j’ai sortis de la maison, en revenant après presque une heure la batterie s’est encore déchargé.
Avec un voltmètre j’ai vérifié la charge de cette batterie neuve j’ai trouvé 7,35. J’ai rechargé la batterie ancienne et après j’ai trouvé sa charge de 11,85.
Un ami m’a supposé qu’il y a un court circuit qui décharge la batterie. Franchement je ne sais pas quoi faire

est ce que vous pouvez m’aidez ?
Merci
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1675
Age : 32
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011
Voir le profil de l'utilisateur

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

le Sam 25 Aoû 2012, 18:31
salut

ben dans l ordre
demarrer la voiture et la laisser tourner
controle la charge alt aux bornes de la batterie (moteur tournant) (env 14V)
si tu as 14V c est que ta charge est bonne ton alt ok normalement donc il faudra chercher la fuite de courant (conso electrique)

si tu n as pas 14V moteur tournant en effet tu as un probleme de charge

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 192
Age : 37
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012
Voir le profil de l'utilisateur

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

le Sam 25 Aoû 2012, 18:43
avec le moteur tournant j'ai eu presque 14V mais ceci en appuyant sur l'accélerateur biensure et pas au ralentie
c'est ça ce que tu veux dire?
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1675
Age : 32
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011
Voir le profil de l'utilisateur

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

le Sam 25 Aoû 2012, 19:39
Pourquoi t as combien au ralenti!?
Tu dois avoir 14 tt le temps.
Ou peut être que tu as un montage avec une dynamo ptdr

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 192
Age : 37
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012
Voir le profil de l'utilisateur

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

le Sam 25 Aoû 2012, 20:02
Bon, j'ai pris quelque photos

1.voici la batterie ancienne aprés que je l'ai chargé


2.voici la batterie neuve aprés que je l'ai chargé


3.voici la batterie neuve chargé avec moteur etient


4.voici la batterie neuve avec moteur qui tourne

Maximum voltage atteint était 13,71 et puis il se stabilise a 13,63
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 192
Age : 37
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012
Voir le profil de l'utilisateur

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

le Sam 25 Aoû 2012, 20:08
Sans oublier, que j'ai eu un probleme electrique qui a causé l'allumage permanent des voyants STOP, Batterie et voyant surchauffage sur la tableau de bord et j'étais obligé de remplacer le régulateur.

j'espere que cette info sera utile
Merci


Dernière édition par Eagle_Eye le Sam 25 Aoû 2012, 20:15, édité 1 fois
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1675
Age : 32
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011
Voir le profil de l'utilisateur

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

le Sam 25 Aoû 2012, 20:11
Et ben c est bon 13,6v de charge moteur tournant
Donc tu charges bien

Il doit y avoir un consommateur alors.
Normalement tu as 2 gros fils sur le plus.
Tu branches un multimètre en série avec la batterie / sur chacun d eux et tu regardes si y a une conso sur l un des deux.
Test a faire moteur éteint / voiture condamnée.

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1675
Age : 32
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011
Voir le profil de l'utilisateur

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

le Sam 25 Aoû 2012, 20:12
Ah ben dans ce cas la faudrai voir combien ton alt délivre d intensité.

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 192
Age : 37
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012
Voir le profil de l'utilisateur

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

le Sam 25 Aoû 2012, 20:21
je ne sais pas combien alt délivre d'intensité ni comment le savoir.

Avant de venir ici j'ai enlevé le cosse du batterie pour qu'elle ne décharge pas comme je pense que ceci écarte la possibilitée d'un probleme de batterie et confirme l'hypothese d'une fuite de courant

Tu m'as parlé d'une méthode pour savoir s'il y a une consomation en plaçant les files sur le plus de la batterie, mais franchement je ne sais pas comme ajuster le multimetre pour faire ce teste, ou dois-je positioner le bouton?

Donc je dois remettre le cosse du moins de la batterie et je teste les deux gros fils du plus de la batterie mais comment savoir s'il y a une consomation? qu'elle l'indication sur le multimetre? est ce c'est la diminution du voltage?

Merci

avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1675
Age : 32
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011
Voir le profil de l'utilisateur

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

le Dim 26 Aoû 2012, 00:19
salut
pour le controle d intensite de l alt il faut une pince amperemetrique que tu places autour du fil.

pour ton controle de fuite :

sur le multimetre
tu mets le curseur sur 10A (partie jaune au dessus de out)
au niveau des fils du multimetre tu laisses le COM avec le fil noir
mais tu deplaces le fil rouge sur la gauche (10A)

Niveau vehicule :
tu laisses brancher la masse sur la batterie
tu debranches les 2 fils plus.
avec ton multimetre tu mets 1 fil sur la cosse plus de la batterie
et l autre fils sur un des 2 fils rouge
tu test les 2
si tu as plus de 0.5A c est que tu as un conso

petite info :
quand tu controles une tension tu branches le multimetre en "parallele"

quand tu controles l intensite tu branches le multimetre en "serie" (tu fais donc passer le courant a travers le multimetre)

voilou
j espere que j ai ete assez clair
un dessin aurai ete plus simple mais l est trop tard lol

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 192
Age : 37
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012
Voir le profil de l'utilisateur

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

le Dim 26 Aoû 2012, 01:14
Merci Bib
j'ai pu comprendre la méthode que tu m'as donné malgré que cela était aprés que je relis qttentivement ce que tu as écrit.

Je veux un conseil:
avant de pouvoir trouvé la fuite et pour ne pas se trouver face au probleme de déchargement de la batterie et puis l'impossibilité de démarrer la voiture, est ce que je dois enlever le cosse de la batterie si le moteur reste arreté pour de longue heures?

Merci une autre fois
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1675
Age : 32
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011
Voir le profil de l'utilisateur

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

le Dim 26 Aoû 2012, 02:11
oui debranche ta batterie tant que tu te sert pas du vehicule

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 192
Age : 37
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012
Voir le profil de l'utilisateur

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

le Dim 26 Aoû 2012, 16:25
Ce matin j'ai branché le cosse de la batterie et j'ai démarré la voiture et lorsque j'ai fais un test avec le multimetre, ce dernier a indiqué 14V

Autre questions:
1.Qu'est ce que peut etre ce consomateur d'electricite dans la voiture?

2.Est ce que un test de calculateur peut aider a trouver qui est en cause de cette fuite de courant?

3.J'ai remarqué ce matin que lorsque j'ouvre la porte conducteur les autres portes ne se déverrouillent pas car ils doivent se déverrouiller si une des porte avant s'ouvre, j'ai vérifier avec le bouton poussoire (qui se trouve en bas qui se pousse lorsque pn ferme la porte) de la porte mais rien. Aprés un certain temps en décendant j'ai remarqué que le déverrouillage automatique est a nouveau en marche.

4.je viens juste d'égarer ma voiture, j'ai pas enlevé le cosse pour vérifier plus tard si la charge de la batterie est diminuer ou non
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1675
Age : 32
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011
Voir le profil de l'utilisateur

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

le Dim 26 Aoû 2012, 16:42
@Eagle_Eye a écrit:Ce matin j'ai branché le cosse de la batterie et j'ai démarré la voiture et lorsque j'ai fais un test avec le multimetre, ce dernier a indiqué 14V

Autre questions:
1.Qu'est ce que peut etre ce consomateur d'electricite dans la voiture?

2.Est ce que un test de calculateur peut aider a trouver qui est en cause de cette fuite de courant?

3.J'ai remarqué ce matin que lorsque j'ouvre la porte conducteur les autres portes ne se déverrouillent pas car ils doivent se déverrouiller si une des porte avant s'ouvre, j'ai vérifier avec le bouton poussoire (qui se trouve en bas qui se pousse lorsque pn ferme la porte) de la porte mais rien. Aprés un certain temps en décendant j'ai remarqué que le déverrouillage automatique est a nouveau en marche.

4.je viens juste d'égarer ma voiture, j'ai pas enlevé le cosse pour vérifier plus tard si la charge de la batterie est diminuer ou non

1) ca peut etre tt et n importe quoi
plafonniers ou un element en court circuit

2)non rien a voir

3)tu l a ouverte comment ta portiere conducteur (clef ou plip)?

4) ah si tu as égaré ta voiture t es pas dans la merde...

et ca va te donner quoi de voir si t arrive a demarrer ou pas!?

t as fait le test de conso avec ton multimetre?
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 192
Age : 37
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012
Voir le profil de l'utilisateur

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

le Dim 26 Aoû 2012, 18:48
J'ai pas encore fais le test, c'est dans quelques moments
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1675
Age : 32
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011
Voir le profil de l'utilisateur

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

le Dim 26 Aoû 2012, 19:27
Ok
Si tu n as pas fait le test ça ne sert à rien d aller plus loin...
Faut voir l intensité consommée.
Ça dirigera un peu

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 192
Age : 37
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012
Voir le profil de l'utilisateur

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

le Dim 26 Aoû 2012, 20:26
Avant de parler du test je vais te dire ce que j'ai fais la
j'ai arreté le moteur a 14H00 et je n'ai pas enlevé le cosse pour voir s'il y a une diminution du voltage ou non. Alors a 18H15 j'ai vérifier la batterie et j'ai trouvé ceci


Pour le test je veux juste confirmé avec ce dessin si c'est bien ce que tu m'as demandé a faire.


et le test se fait avec chaq'un des gros fils de plus

Je suis désolé pour ces questions
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1675
Age : 32
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011
Voir le profil de l'utilisateur

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

le Dim 26 Aoû 2012, 20:46
Comme dit plus haut
Tu contrôles la tension au bornes de la batterie sans consommateur ni rien donc ce test ne sert pas à grand choses.
Ce qui nous interresse c est l intensité.

Pour le schéma c est pas ce que j ai dit.
La tu vas faire griller le fusible dans le multimètre.
J ai dit le fil noir du multimètre sur la borne + de la batterie
Et le fil rouge du multimètre sur le fil 1 (note ce que tu releves)
Et après sur le fil 2 et tu notes aussi ce que tu releves.

Refait un schéma pour voir...

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 192
Age : 37
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012
Voir le profil de l'utilisateur

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

le Dim 26 Aoû 2012, 21:06
C'est bien ça


Mais le de fils rouge de la batterie doit etre séparé pendent le test, n'est ce pas?

Merci beaucoup pour ton aide
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1675
Age : 32
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011
Voir le profil de l'utilisateur

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

le Dim 26 Aoû 2012, 21:26
Voilà

Oui les fils rouge doivent être débranchés.
La masse de la batterie tu la laisse brancher.

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 192
Age : 37
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012
Voir le profil de l'utilisateur

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

le Lun 27 Aoû 2012, 00:46
Je crois que le probleme est au niveau de l'alt qui etait en cause du probleme des voyants qui reste allumer si tu te rappel encore

Bon, j'ai suivis le schéma et le file qui sort d'une gaine donne 2,97 et sur l'autre file qui arrive du coté relais moteur affiche entre 0,1 et 0,07, comme il est indiqué par les fleches sur cette photo


le file en bleu n'existe pas sur ma voiture

Alors que penses-tu?
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 192
Age : 37
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012
Voir le profil de l'utilisateur

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

le Lun 27 Aoû 2012, 00:56
pour plus de précision des files sur la batterie de ma Clio
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 192
Age : 37
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012
Voir le profil de l'utilisateur

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

le Lun 27 Aoû 2012, 10:47
Dans ce cas la, si le probleme provient de l'alt, est ce que je dois la réparer ou bien d'en acheter une autre?

Pour savoir, j'ai changé le régulateur il y a presque 4 mois

Merci
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4067
Age : 64
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

le Lun 27 Aoû 2012, 11:35
Bonjour Eagle_Eye,

As tu pensé a tester le courant de charge venant de l'alternateur aux bornes de la batterie avec un Voltmètre ?
Tu branches le (voltmètre) sur le + et le - , tu accélères à la main en tirant sur le câble d'accélèrateur et si ton courant augmente à partir de 2000 Tr/mn c'est qu'il est OK !
Essaye ça !...



Albatros


___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 192
Age : 37
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012
Voir le profil de l'utilisateur

Re: [ Renault Clio Classic 1.4 ess. an 2003 ] Problème de charge de la batterie.

le Lun 27 Aoû 2012, 12:15
@albatros a écrit:Bonjour Eagle_Eye,

As tu pensé a tester le courant de charge venant de l'alternateur aux bornes de la batterie avec un Voltmètre ?
Tu branches le (voltmètre) sur le + et le - , tu accélères à la main en tirant sur le câble d'accélèrateur et si ton courant augmente à partir de 2000 Tr/mn c'est qu'il est OK !
Essaye ça !...



Albatros


Bonjour Albatros,
Si vous voulez dire par ça que je dois confirmer si l'alternateur charge ou pas je l'ai déjas fais et au ralenti j'ai trouve que la charge au bornes de la batterie est de 13,6V et c'est écrit au page 1 de se sujet.
sauf si vous parlez d'autre chose la c'est a vous de me l'eclaircir.
Merci
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum