Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonsoir à tousLun 26 Juin 2017, 21:41ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 62
Localisation : 57190
Emploi : operateur
Niveau technique automobile : bricolo amateur
Date d'inscription : 06/05/2007
Voir le profil de l'utilisateur

[ Renault Laguna II 1.9 dci an 2003 ] problème circuit refroidissement

le Mar 11 Sep 2012, 15:58
Bonjour à tous

Suite à remplacement du radiateur (percé),j'ai remplacé celui-ci.Puis ouvert les purges du circuit et remplissage par le vase d'expansion,jusqu'à écoulement du liquide par les purges et fermeture du point le plus bas au point le plus haut.Effectué le complément de liquide jusqu'au goulot du vase.
Démarré le véhicule en maintenant un régime de 2500t/mn pendant 20mn( comme préconisé),tout en surveillant le niveau.
Or le moto-ventilateur ne s'est jamais déclenché.le véhicule ne monte pas en température,par contre après avoir roulé une trentaine de Kms à 110km/h je dois rajouter du liquide car dans le vase le niveau est au mini.
Je précise qu'il n'y à pas de fuite.
Pourriez-vous me conseiller pour résoudre ce problème.
J'ai oublié de dire que le liquide ne va ni dans l'huile ni à l'échappement

Merci par avance à tous de votre implication et précieux conseilles.
Tech-modo
Tech-modo
Féminin Nombre de messages : 3094
Age : 50
Localisation : France
Emploi : NC
Niveau technique automobile : moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

Re: [ Renault Laguna II 1.9 dci an 2003 ] problème circuit refroidissement

le Mar 11 Sep 2012, 16:26
Bonjour,

Ca paraît assez normal si j'ai bien tout compris : tu n'as pas vidangé totalement le circuit, donc tu ne connais pas la quantité exacte à ajouter.
Tu as fait le complément, mais il reste toujours de l'air malgré la purge. Et tu n'as fait qu'une seule purge : il arrive qu'il faille en enchaîner plusieurs pour chasser l'excès d'air, l'aiguille sur le tdb nous en avertit vite !
Dernier point, le ventilateur ne s'est pas déclenché : il m'est arrivé d'attendre jusqu'à 45 mn, en alternant ralenti et coups d'accélérateurs.

En conclusion, comme tu n'as reçu aucune alerte de température moteur, tu dois avoir fait ton intervention correctement, mais l'air était encore présent, et il s'est dissipé avec ton trajet. Il suffit d'ajouter le complément, et ceci peut-être encore en 2 ou 3 fois (moteur totalement froid surtout, la dilatation du ldr chaud fausse les données).
Si vraiment le phénomène se reproduit plusieurs fois, il sera temps de s'inquiéter.

A bientôt.
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 62
Localisation : 57190
Emploi : operateur
Niveau technique automobile : bricolo amateur
Date d'inscription : 06/05/2007
Voir le profil de l'utilisateur

Re: [ Renault Laguna II 1.9 dci an 2003 ] problème circuit refroidissement

le Mar 11 Sep 2012, 16:38
Bonjour Laure B

Merci beaucoup pour tes explications ou j'ai pu voir que mon intervention à été correct.Comme tu précises je vais continuer à ajouter le complément, (moteur totalement froid surtout).
Je ne manquerai pas de donner des nouvelles .
Encore merci et A+
Tech-modo
Tech-modo
Féminin Nombre de messages : 3094
Age : 50
Localisation : France
Emploi : NC
Niveau technique automobile : moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

Re: [ Renault Laguna II 1.9 dci an 2003 ] problème circuit refroidissement

le Mar 11 Sep 2012, 16:41
Réputation du message : 100% (1 vote)
Oui, si la perte de ldr continue au bout de 3 ou 4 rajouts, il faudra voir autre chose, mais d'après ta description rien n'est inquiétant.
Bon courage
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1675
Age : 32
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011
Voir le profil de l'utilisateur

Re: [ Renault Laguna II 1.9 dci an 2003 ] problème circuit refroidissement

le Mer 12 Sep 2012, 18:34
salut
je confirme ce que laure dit
normal de rajouter du ldr une fois le vhl froid.

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum