Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Clim Opel AquilaAujourd'hui à 15:19socrate 3
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 37
Localisation : oran
Emploi : sans
Niveau technique automobile : sans
Date d'inscription : 20/09/2012
Voir le profil de l'utilisateur

r?solu [ Renault clio 1.9 d an 1994 ] problème électrovanne de stop : ne démarre pas (résolu)

le Dim 23 Sep 2012, 18:42
salut
j'ai un problème sur le électrovanne
la voiture ne démarre que si je shunte le fils électrovanne avec le + de la batterie.
ou' est le problème ??
merci d'avance



Dernière édition par optic le Jeu 01 Nov 2012, 13:40, édité 1 fois
Tech-modo
Tech-modo
Féminin Nombre de messages : 3093
Age : 50
Localisation : France
Emploi : NC
Niveau technique automobile : moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

r?solu Re: [ Renault clio 1.9 d an 1994 ] problème électrovanne de stop : ne démarre pas (résolu)

le Dim 23 Sep 2012, 19:27
Salut,

EV de stop ? La connexion venant de la pompe est peut-être HS. Le mieux est de la tester avec la connexion de la pompe et ensuite en direct depuis la batterie. Dans les 2 cas il faut la démonter.
D'après ton descriptif c'est plus la connexion de la pompe qui est hs.

Ou alors problème encore en amont, au niveau du système de démarrage. S'il y a un code anti-démarrage, la plupart du temps la panne vient du fait que l'EV ne reconnaît plus ce code. On monte alors une EV classique à la place. Là encore, ta description évoque cette possibilité, mais bien sûr dans la condition où tu as un anti-démarrage codé.
Tiens-nous au courant.
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 37
Localisation : oran
Emploi : sans
Niveau technique automobile : sans
Date d'inscription : 20/09/2012
Voir le profil de l'utilisateur

r?solu Re: [ Renault clio 1.9 d an 1994 ] problème électrovanne de stop : ne démarre pas (résolu)

le Dim 23 Sep 2012, 20:34
merci laure b
j'ai un problème avant ça c’était que je me roule en ville soudain la voiture s'arret totalement. j'ai essai de là démarrer mais elle démarre plus . j'ai constaté un fusible fondu et coupé j'ai changé ce fusible puis ma voiture démarre mais après j'ai eu ce problème .

le 2eme fusible le vert de la 1ere ligne .
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

r?solu Re: [ Renault clio 1.9 d an 1994 ] problème électrovanne de stop : ne démarre pas (résolu)

le Dim 23 Sep 2012, 20:50
Salut
remonte visuellement et vérifie le cable entre la pompe et la boite a fusible ou neiman
regarde sous le fusible (au dos) vert le cable peut etre cramé

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 37
Localisation : oran
Emploi : sans
Niveau technique automobile : sans
Date d'inscription : 20/09/2012
Voir le profil de l'utilisateur

r?solu Re: [ Renault clio 1.9 d an 1994 ] problème électrovanne de stop : ne démarre pas (résolu)

le Jeu 01 Nov 2012, 13:39
salut
problème résolu
c’était un fil qui sortir du neiman qui était coupe.
merci pour vos aide .
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31316
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ Renault clio 1.9 d an 1994 ] problème électrovanne de stop : ne démarre pas (résolu)

le Ven 02 Nov 2012, 06:07
Salut,

Merci pour le retour d'infos

Sujet répertorié ici : https://www.techniconnexion.com/t16986-clio-renault-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum