Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour à vousLun 16 Oct 2017, 23:00ced-46
présentationLun 16 Oct 2017, 03:07ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 33
Age : 42
Localisation : 77 - sud seine et marne
Emploi : ingénieur RD
Niveau technique automobile : moyen
Date d'inscription : 01/12/2006
Voir le profil de l'utilisateur

lunettes [E34 525tds] manque de pêche à l'accélération

le Ven 01 Déc 2006, 10:50
salut,
Je vous expose mon pb : voilà, j'ai un E34 525tds > j'ai fait changer dans un point service Bosch ma pompe à injection. La voiture avait 210mkm (525tds).
Depuis que je l'ai récupéré, je trouve qu'elle manque de pêche : je ne
sais pas si la valeur lue à l'économètre est un indicateur, mais maintenant je plafonne en 3e à 20L/100km, et en 4e et 5e à 16 et 14L/100km respectivement.
J'ai rapporté l'auto au garage, qui me certifie que la pompe a été calée
comme
il faut ("0 au comparateur" --> déjà je ne sais pas ce que cela veut dire
??).
Ils l'ont gardé et changé les joints du collecteur d'admin et une durite
du turbo fissurée. J'ai récupérée l'auto : un peu mieux, mais je trouve tjs qu'elle manque de pèche.
Qu'en pensez-vous ? les valeurs au comparateur sont-elles bonnes ? pourrais-je procéder moi-même au réglage ?
Je pourrais encore la rapporter au garage ... A+
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31724
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

lunettes Re: [E34 525tds] manque de pêche à l'accélération

le Sam 02 Déc 2006, 09:40
Bonjour, il ne faut pas que tu touches à l'auto .... c'ets à eux de refaire le calage correctement.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

lunettes Re: [E34 525tds] manque de pêche à l'accélération

le Sam 02 Déc 2006, 10:58
A tchao bonjour,

pour ced
Il est clair que je te déconseille vivement de toucher toi même au calage de la pompe.
De toute façon le résultat que tu obtiendrais sera approxymatif...
Etant donné les indications de ton économètre, je pense de toute façon que ton problème se situe ailleurs!

A mon avis il y a plus de chance que cela provienne d'un défaut de gestion du turbo ou de ta prépompe qui ne fournit plus....

As tu des problèmes de démarrage à froid?

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 33
Age : 42
Localisation : 77 - sud seine et marne
Emploi : ingénieur RD
Niveau technique automobile : moyen
Date d'inscription : 01/12/2006
Voir le profil de l'utilisateur

lunettes Re: [E34 525tds] manque de pêche à l'accélération

le Dim 03 Déc 2006, 12:25
DarkGyver a écrit:A tchao bonjour,

pour ced
Il est clair que je te déconseille vivement de toucher toi même au calage de la pompe.
De toute façon le résultat que tu obtiendrais sera approxymatif...
Etant donné les indications de ton économètre, je pense de toute façon que ton problème se situe ailleurs!

A mon avis il y a plus de chance que cela provienne d'un défaut de gestion du turbo ou de ta prépompe qui ne fournit plus....

As tu des problèmes de démarrage à froid?

@+ DarkGyver

salut,
effectivement depuis 1 mois, elle m'a fait 2 fois le coup de ne pas démarrer du premier coup. Il a fallu s'y prendre à 3 ou 4 fois.
Sinon, parfois, le ralenti au démarrage a un peu de mal à se stabiliser rapidement...
Mais parfois (et le plus souvent finallement) tout est OK.
Est-ce un début de pb qui se situe sur la gestion du turbo ??
Qu'appelles-tu la prépompe ??
A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

lunettes Re: [E34 525tds] manque de pêche à l'accélération

le Dim 03 Déc 2006, 20:38
Re;

Je te conseille de lire cette fiche et faire les tests!
Si tout fonctionne bien, ce sera fait en 10 minutes...
S'il y a un problème, tu t'en rendras compte!!!

http://perso.orange.fr/DarkGyver/site_BMW_Fans/_electricite.html

--> E34
--> Test de prépompe (pompe de gavage) E34 M51


@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum