Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Aujourd'hui à 10:23 par albatros

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 10:16 par albatros

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 10:09 par albatros

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Aujourd'hui à 10:01 par Laure B

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 07:10 par steph08

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Aujourd'hui à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Aujourd'hui à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Aujourd'hui à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Aujourd'hui à 04:58 par ced-46

» presentation
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Aujourd'hui à 04:45 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:18 par fridoo

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Dim 26 Fév 2017, 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Dim 26 Fév 2017, 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Dim 26 Fév 2017, 18:15 par Kristel2311

[306 XR 1.4] Pb, odeur apres avoir poussé les rapport.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[306 XR 1.4] Pb, odeur apres avoir poussé les rapport.

Message par Fred0045 le Jeu 10 Aoû 2006, 18:13

bonjour;
mon soucis est le suivant, des que je pousse les rapports par exemple pour doubler, une odeur oeuf pourris se fait ressentir dans la voiture .
j'ai pensé a mon liquide de refroidissement je l'ai vidangé, rincé et changé, mais rien n'a changé. je ne vois pas du tout d'où cela pourrais provenir . pouvez vous m'aidez ? merci
j'ai une 306 XR 1.4 injection escence.

Modération : merci de faire attention à l'orthographe.

Fred0045
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 30
Date d'inscription : 10/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 XR 1.4] Pb, odeur apres avoir poussé les rapport.

Message par noriavag le Jeu 10 Aoû 2006, 18:22

Salut Fredo!
3 possibilités:
La batterie si elle est foutue peut sentir l'oeuf pourri.
Ton alternateur charge trop et la batterie sent.
Et la 3em. que je ne te souhaite pas, enlève tes bougies et sent l'intérieur de tes cylindres.
Regarde les 2 premières et si ce n'est pas sa, on approfondira la 3em. A+
PS: Vas stp. sur la page principale sur les nouveaux ce présentes. Merci.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [306 XR 1.4] Pb, odeur apres avoir poussé les rapport.

Message par gec191 le Jeu 10 Aoû 2006, 19:17

Bonsoir,

j'ai eu le même problème, il y a assez longtemps (avec une R 16), ça sentait comme du poisson pourri, j'ai cru à une blague de copain avec un hareng-saur dans l'échappement, mais c'était bien la batterie qui d'ailleurs était encore sous garantie...

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 XR 1.4] Pb, odeur apres avoir poussé les rapport.

Message par swifer le Jeu 10 Aoû 2006, 22:18

sur la saxo de ma femme et ma 306 st c'est pareil apparament c'est le pot catalytique qui pue

swifer
Nouveau
Nouveau

Nombre de messages : 5
Age : 35
Date d'inscription : 06/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 XR 1.4] Pb, odeur apres avoir poussé les rapport.

Message par ced-46 le Jeu 10 Aoû 2006, 22:22

Normalement tu ne sent pas un pot catalytique dans l'habitacle scratch , tu le sent à la sortie d'échappement.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30808
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [306 XR 1.4] Pb, odeur apres avoir poussé les rapport.

Message par noriavag le Jeu 10 Aoû 2006, 22:23

@swifer a écrit:sur la saxo de ma femme et ma 306 st c'est pareil apparament c'est le pot catalytique qui pue
Alors tu es peut être dans la 3em. solution. Enlève les bougies et sens l'intérieur des cylindres. Si ça sens c'est que le problème vient d'avant le catalyseur. J'ai eu une fois le cas, je n'ai jamais trouvé.
La cliente l'a vendu.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [306 XR 1.4] Pb, odeur apres avoir poussé les rapport.

Message par swifer le Jeu 10 Aoû 2006, 22:25

ba c'est ce que je me disais aussi mais chez citroun ils m'ont repondu que l'echappement etait pas etanche a 100% apparament c'est sur quasi toutes les peugeot/citroen ca a l'air de s'attenuer avec le temps

swifer
Nouveau
Nouveau

Nombre de messages : 5
Age : 35
Date d'inscription : 06/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 XR 1.4] Pb, odeur apres avoir poussé les rapport.

Message par swifer le Jeu 10 Aoû 2006, 22:27

@noriavag a écrit:
@swifer a écrit:sur la saxo de ma femme et ma 306 st c'est pareil apparament c'est le pot catalytique qui pue
Alors tu es peut être dans la 3em. solution. Enlève les bougies et sens l'intérieur des cylindres. Si ça sens c'est que le problème vient d'avant le catalyseur. J'ai eu une fois le cas, je n'ai jamais trouvé.
La cliente l'a vendu.

ba apparament c'est "normal" on a eu la saxo neuve et elle a toujours puer elle va sur ses 5 ans et ca commence a s'attenuer

La saxo VTS de mes parents pareil donc rien d'alarmant pour moi

swifer
Nouveau
Nouveau

Nombre de messages : 5
Age : 35
Date d'inscription : 06/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 XR 1.4] Pb, odeur apres avoir poussé les rapport.

Message par noriavag le Jeu 10 Aoû 2006, 22:30

Alors on parle pas de la même chose, une odeur d'oeuf pourri, je t'assure que ce n'est pas normal.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [306 XR 1.4] Pb, odeur apres avoir poussé les rapport.

Message par swifer le Jeu 10 Aoû 2006, 22:35

@noriavag a écrit:Alors on parle pas de la même chose, une odeur d'oeuf pourri, je t'assure que ce n'est pas normal.

Tu me fais peur maintenant

swifer
Nouveau
Nouveau

Nombre de messages : 5
Age : 35
Date d'inscription : 06/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 XR 1.4] Pb, odeur apres avoir poussé les rapport.

Message par Fred0045 le Ven 11 Aoû 2006, 10:59

pour info ma 306 est de 1993, et ken je pousse les raport l'odeur vien dans labitacle, et je n'est pas de pot catalitique....

Fred0045
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 30
Date d'inscription : 10/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 XR 1.4] Pb, odeur apres avoir poussé les rapport.

Message par ced-46 le Ven 11 Aoû 2006, 13:21

Vérifies ta batterie alors

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30808
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [306 XR 1.4] Pb, odeur apres avoir poussé les rapport.

Message par Fred0045 le Sam 12 Aoû 2006, 01:29

apres vérification plus apronfondis j'ai un pot calatylique dsl. ( pour se présenter je trouve pas ou il faut aller merci)

Fred0045
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 30
Date d'inscription : 10/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 XR 1.4] Pb, odeur apres avoir poussé les rapport.

Message par ced-46 le Sam 12 Aoû 2006, 21:48

Tu peux déjà vérifier si l'odeur est plus forte prés de la batterie

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30808
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [306 XR 1.4] Pb, odeur apres avoir poussé les rapport.

Message par jéjé104 le Lun 14 Aoû 2006, 01:03

Bonjour

Un catalyseur mort quand ça sent l'oeuf pourrit ça sent tellement fort que ça sent aussi dans l'habitacle.

Tu fais un test ed pollution et tu verra si c'est le catalyseur.

Jéjé

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [306 XR 1.4] Pb, odeur apres avoir poussé les rapport.

Message par jean1326 le Mar 06 Fév 2007, 21:00

je te comfirme que c'est le cata.
et il n'est pas mort je te le jure
quand il est mort, soit il est bougé , soit il glinque ou alors il laisse tout passer.
j'ai eu le cas sur une ford.
on a été obligé de transformer l'échappement pour la pour que la sortie soit vers le sol.

jean1326
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 35
Localisation : troyes
Emploi : carrossier peintre
Niveau technique automobile : cqp
Date d'inscription : 22/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum