Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Aujourd'hui à 10:23 par albatros

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 10:16 par albatros

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 10:09 par albatros

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Aujourd'hui à 10:01 par Laure B

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 07:10 par steph08

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Aujourd'hui à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Aujourd'hui à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Aujourd'hui à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Aujourd'hui à 04:58 par ced-46

» presentation
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Aujourd'hui à 04:45 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:18 par fridoo

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Dim 26 Fév 2017, 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Dim 26 Fév 2017, 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Dim 26 Fév 2017, 18:15 par Kristel2311

[ OPEL Astra 1,9 CDTI 120 an 2008 ] Grosse Perte Puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ OPEL Astra 1,9 CDTI 120 an 2008 ] Grosse Perte Puissance

Message par Tetard61 le Mer 24 Oct 2012, 16:18

Bonjour à tous,

Après de nombreuses recherche sur plusieurs forums, je me permets de poster ce message pour solliciter votre aide...

Je possède une OPEL Astra 1,9CDTI 120 Magnetic de Mars 2008, qui a environ 145 000kms... et j'ai un petit problème! ^^ :

La voiture démarre à peu près correctement, mais nécessite quand même un bon appui sur la pédale d’accélérateur sinon elle ne parvient pas a se lancer.
A partir de ce moment elle "fume blanc" jusqu'à ce qu'elle soit à peu près chaude, après plus aucune trace de fumée, tout parait normal au ralenti.

Lorsque j’accélère à l’arrêt, le moteur à beaucoup de mal a passer les 2000 tours, et quand j'essaye de rouler un peu (j'ai essayé sur 500m une fois le moteur bien chaud pour voir)... la voiture a énormément de mal a se lancer, puis quand j’atteins les 2500 tours en 2ème, le turbo se mets en route, et la j'ai l'impression que tout marche quasiment normalement, je passe la 3eme... et la impossible de monter en tours... Puis le voyant s'est allumé "fixe", je n'ai donc pas insisté...
Je n'ai aucune puissance à bas régime, j'ai même calé en voulant sortir de ma cours...

Je précise que je fais uniquement des longs trajets, et que je ne tape jamais dedans à froid... je n'ai jamais eu le moindre problème avec cette voiture... mais la j'ai un peu peur! ^^


Tentative de résolution du problème :

En fouillant sur le forum j'ai d'abord pensé à un problème avec la vanne EGR, je l'ai donc démonté, elle était effectivement très encrassée, je l'ai nettoyé, tout a l'air de fonctionner correctement, mais du coup je me demande si ce ne serait pas la bobine, elle même, qui serait HS... Y a t'il moyen de la tester? J'ai branché un multimètre entre les 2 bornes, et je mesure 8,3 ohms est-ce normal?

J'ai aussi pensé à un problème de pot catalytique bouché?

J'ai contrôlé mon niveau de liquide de refroidissement, il n'a pas bougé, et je n'ai pas la moindre trace d'huile dedans, il est très clair.
Pareil pour le niveau d'huile, et l'huile est nette, je n'ai aucune trace de "mayonnaise"...

Bref la je sèche... :(
Alors si quelqu'un a une idée je suis preneur... dans tous les cas merci de m'avoir lu jusqu'ici!

Cordialement.

Tetard61
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 34
Localisation : Basse Normandie
Emploi : Coordonnateur SSI
Niveau technique automobile : Entretien courant
Date d'inscription : 24/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ OPEL Astra 1,9 CDTI 120 an 2008 ] Grosse Perte Puissance

Message par fabi186 le Mer 24 Oct 2012, 18:46

salut

aurai tu la possibiliter de faire un test de retour injecteur?

il serai interresant de passer ton auto sur une valise pour voir quel code defaut est remonter et controler egalement la pression de ta rampe hp moteur tournant

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3674
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ OPEL Astra 1,9 CDTI 120 an 2008 ] Grosse Perte Puissance

Message par Tetard61 le Mer 24 Oct 2012, 19:18

J'ai fait un essai ce soir, j'ai carrément shunter la vanne EGR pour voir, bon j'ai forcément le voyant de défaut d'allumé vu que la bobine est débranchée, mais par contre la voiture tourne comme une horloge! :)

Donc bon je pense que je ne vais pas chercher plus loin, apparemment il n'y a aucun moyen de tester la bobine de la vanne EGR, car ça marche par train d'impulsions d'après ce que j'ai compris... donc je vais en recommander une... le kit complet EGR vaut 110€ sur oscaro... je vais déjà tenter ça, je risque pas grand chose...

Sinon il me restera a l'emmener au garage pour qu'ils la passent à la valise...

Merci pour ta réponse!

Cordialement.

Tetard61
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 34
Localisation : Basse Normandie
Emploi : Coordonnateur SSI
Niveau technique automobile : Entretien courant
Date d'inscription : 24/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum