Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationHier à 23:03ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Féminin Nombre de messages : 1
Age : 29
Localisation : GUNSBACH
Emploi : Mère au foyer
Niveau technique automobile : très moyen
Date d'inscription : 04/11/2012
Voir le profil de l'utilisateur

[ Peugeot 106 1.1 essence ] ne démarre plus

le Lun 05 Nov 2012, 15:06
Bonjour à tous,

je viens demander votre aide sur ce forum car j'ai un problème avec ma voiture.

J'ai une PEUGEOT 106 KID Essence Phase 1 Modèle 1.1litre.

Il y a quelques jours, je veut prendre ma voiture le matin mais elle ne démarrait pas, j'ai insister plusieurs fois sans succès.
Peu de temps après dans la matinée, j'ai enlever la batterie et je l'ai mise en charge sur un testeur/chargeur de batterie.
Elle était presque pleine, je l'ai laisser en charge et en fin d'après-midi j'ai remis la batterie sur la voiture.
Elle a tout de suite démarrée;
je suis aller faire des courses et je suis rentrée sans problème.

Le lendemain matin, j'avais un rendez-vous à 9h et en prenant la voiture pour m'y rendre elle a à nouveau démarrer du premier coup et pour rentrer c'était pareil, elle a de suite démarrer.

L'après-midi j'ai voulu prendre la voiture et elle n'à pas démarrer et depuis là elle ne roule plus, impossible de la faire démarrer..
J'ai donc enlever une nouvelle fois la batterie et je l'ai mise sur le testeur/chargeur de batterie;
là, elle était totalement vide, il n'y avait plus de réaction avec le testeur.

La batterie était morte;
à savoir qu'elle était vieille et sur une des cosses il y avait de l'oxydation.

J'en ai donc déduit que c'était la batterie qui était morte et qu'une fois la batterie changer elle redémarrerait;
j'ai donc changer la batterie mais elle ne démarrait toujours pas.

Une chose est sûre, la batterie était morte et il fallait donc la changer, mais cela étant changer, quel est le problème maintenant?

Quand je démarre la voiture, les voyants s'allument et quand je tourne la clé, un genre de grésillement continu vient de cette zone (voir la photo jointe cadre rouge).



A savoir: La photo n'est pas celle de ma voiture mais il s'agit d'une voiture comme la mienne, une Peugeot 106.


J'ai constatée que sur l'alternateur, la ou il y a les deux câbles, le plus fin des deux qui est rouge l'isolation est pas terrible, de ce fait, j'ai "jouer" avec pour voir si sa pouvait être du à un mauvais contact de ce câble mais sa n'a rien donner.

Je suis en contacte avec une personne qui vends des pièces du même modèle de voiture que la mienne, et je suis entrain de voir pour lui acheter l'alternateur et le démarreur mais j'aimerais acheter uniquement ce dont j'ai besoin et j'aimerais beaucoup savoir d'où vient le problème et ce qu'il faut changer.

Merci d'avance aux personnes qui m'aideront.

PS: Voici la photo
[img][/img]
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3676
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009
Voir le profil de l'utilisateur

Re: [ Peugeot 106 1.1 essence ] ne démarre plus

le Lun 05 Nov 2012, 20:46
salut quant tu dit elle demare pas le demareur lui il tourne????
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum