Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonsoir à tousLun 26 Juin 2017, 21:41ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 67
Localisation : Essonne
Emploi : formation professionnelle
Niveau technique automobile : 3
Date d'inscription : 07/11/2012
Voir le profil de l'utilisateur

[ Mercedes C220 D w202 an 1997 ] A-coups en circulation et problème démarrage à froid

le Mer 07 Nov 2012, 07:42
Bonjour,
Nouveau venu sur le forum je viens vous sollliciter pour résoudre les problèmes récurrents rencontrés sur mon break Mercedes C 220 D W202 de 97.
Je viens de remplacer en échange standard la pompe injection EPIC et je continue à avoir des problèmes:
- Premier problème au démarrage à froid:
. 1er tour de clef: temps chauffe puis départ au 1/4 de tour puis montée en régime jusque vers 3000/3500 t/mn et arrêt moteur ???
. 2ème tour de clef: démarrage immédiat et ralenti stable, fonctionnement OK
. est-ce un capteur qui provoque la montée en régime et le calage sur la 1ère tentative de démarrage ? lequel ? est-ce les bougies de préchauffage/relais ?
- Deuxième problème des à-coups aléatoires en circulation: je peux faire 200 km sans avoir aucun à-coup, et puis plusieurs à-coups en qq km, quelque soit la vitesse. Ces à-coups donnent l'impression que le moteur s'arrête et repart instantanément, sont violents.
Ces dysfonctionnements - pb démarrage à froid + à-coups - existaient avant que je ne change la pompe.
Voila, je ne suis pas mécano et n'ai que quelques "petites" notions dans le domaine.
Je suis preneur de tout conseil, commentaires et prêt à répondre à vos questions.
Merci de votre aide
Cordialement
mb13881
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 32
Localisation : Amiens
Emploi : ,,,,,,,,,,,,,,,
Niveau technique automobile : ,,,,,,,,,,,,,,
Date d'inscription : 10/03/2013
Voir le profil de l'utilisateur

Re: [ Mercedes C220 D w202 an 1997 ] A-coups en circulation et problème démarrage à froid

le Dim 10 Mar 2013, 12:00
Bonjour, meme probleme pour ma c220d, ca fais un moment que je cherche mais je trouve pas. As tu résolu ton probleme?
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1403
Age : 46
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009
Voir le profil de l'utilisateur

Re: [ Mercedes C220 D w202 an 1997 ] A-coups en circulation et problème démarrage à froid

le Dim 10 Mar 2013, 14:25
Bonjour

Pour commencer, tu peux vérifier s'il y a une présence de bulles d'air dans le circuit
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 32
Localisation : Amiens
Emploi : ,,,,,,,,,,,,,,,
Niveau technique automobile : ,,,,,,,,,,,,,,
Date d'inscription : 10/03/2013
Voir le profil de l'utilisateur

Re: [ Mercedes C220 D w202 an 1997 ] A-coups en circulation et problème démarrage à froid

le Dim 10 Mar 2013, 18:10
il n'y a pas de bulles d'air.
Je viens de remplacer les 4 injecteurs avec d'autre qui on moin de km et les tuyau de retour qui n'étaient pas beau! on vérra demain matin a froid
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum