Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationHier à 23:03ced-46
presentationSam 25 Mar 2017, 10:11albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 45
Localisation : tourcoing
Emploi : Etudiant
Niveau technique automobile : debutant
Date d'inscription : 06/11/2012
Voir le profil de l'utilisateur

id?e [ VW PASSAT B3,1.9 TDI 110 CV an 1997 ] problème d'accélération

le Ven 09 Nov 2012, 16:12
Bonjour,
je suis Mr Alain DIANA de Lille, je n'ai pas de connaissance en mécanique.
Je suis nouveau sur le Forum.
J'ai une voiture PASSAT B3, 1.9 TDI BERLINE 110CV 1997 BOITE AUTOMATIQUE
[u]Problème
j'ai une voiture PASSAT décrit ci haut boite automatique mais depuis 2 semaines je suis bloqué, impossible de rouler et sur le tableau de bord : Signe de préchauffage et Service INSP
Démarrage sans problème et tout fonctionne bien dans la voiture.
Mais n’accélère pas du tout. Tantôt il accélère en position P (Parking) mais la voiture n’accélère pas.
Passage à la valise
Dans un premier tour : Débitmètre
Mais après nettoyage donc second tours
Coté moteur
Potentiomètre sur papillon ( code 777)
cote boite de vitesse
Capteur vitesse de rotation en-grainage boite
Interface calculateur moteur boite. ( code 297)
Diagnostic pas encore finalisé au garage
Problème de base: Manque d’accélération et signe de préchauffage au tableau de bord.
Merci de m'orienter car je suis perdu
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 161
Age : 43
Localisation : lyon neuville
Emploi : sidérurgie
Niveau technique automobile : cap electrotheque+meca
Date d'inscription : 20/09/2009
Voir le profil de l'utilisateur

id?e Re: [ VW PASSAT B3,1.9 TDI 110 CV an 1997 ] problème d'accélération

le Lun 13 Mai 2013, 13:38
salut jai eu le maime probleme jai virer l 'alarme et du coup tout inpecable la voiture devné fole elle sarete toute seul ou elle afiche des probleme qui a pas ou elle demarrer pas des fois jai changer avec relais prechauff et sonde d'eau entrer culasse depuis 4 ans nikel 400.000km
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum