Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Aujourd'hui à 10:23 par albatros

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 10:16 par albatros

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 10:09 par albatros

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Aujourd'hui à 10:01 par Laure B

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 07:10 par steph08

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Aujourd'hui à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Aujourd'hui à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Aujourd'hui à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Aujourd'hui à 04:58 par ced-46

» presentation
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Aujourd'hui à 04:45 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:18 par fridoo

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Dim 26 Fév 2017, 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Dim 26 Fév 2017, 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Dim 26 Fév 2017, 18:15 par Kristel2311

[ Dacia Logan 1.5 dci an 2006] Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Dacia Logan 1.5 dci an 2006] Problème de démarrage

Message par contactnet le Ven 09 Nov 2012, 22:08

Bonjour,

Mon véhicule avait des difficultés à démarrer, je devais solicité le démarreur entre 5 et 10 secondes voir même 10 à 15 secondes lors de grand froid.

Je viens de remplacer mes bougies de préchauffages de marque Beru réf : 0 100 226 504 par des Beru réf : 0 100 226 373 visiblement c’est la référence qui remplacement l’ancienne (0 100 226 504).

Vu que le kilométrage nécessitait le remplacement du filtre à gasoil, je l’ai remplacé également.

Malgré tout ces remplacements la voiture à toujours des difficultés à démarrer il faut que je sollicite le démarreur environ 5 secondes pour quelle démarre et là, il ne fait pas encore très froid. De plus lors du démarrage il sort un nuage de fumée du pot d’échappement.

Les 2 références de bougie Beru sont elles vraiments identiques ?

Si vous avez une idée d’où pourrait venir mon problème, je suis preneur et vous en remercie par avance.

Cordialement.

Ctn.

contactnet
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 44
Localisation : Côte d'Or
Emploi : Employé
Niveau technique automobile : Novice
Date d'inscription : 06/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Dacia Logan 1.5 dci an 2006] Problème de démarrage

Message par ced-46 le Sam 10 Nov 2012, 03:38

Salut,

Vérifies si les bougies sont bien alimentées et vérifies que tu n'ais pas une légère fuite de gasoil au niveaux des tuyaux de retour d'injecteur.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30808
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Dacia Logan 1.5 dci an 2006] Problème de démarrage

Message par contactnet le Sam 10 Nov 2012, 10:15

Bonjour,

Ok merci je vais vérifier tout ça, mais je ne pense pas que ce sera aujourd'hui car la pluie est au menu du jour. Je vous tiendrai au courant après ces vétifications.

Encore merci.

Cordialement.

Ctn.

contactnet
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 44
Localisation : Côte d'Or
Emploi : Employé
Niveau technique automobile : Novice
Date d'inscription : 06/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Dacia Logan 1.5 dci an 2006] Problème de démarrage

Message par bib le Sam 10 Nov 2012, 11:17

salut

combien de km ton vhl?

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Dacia Logan 1.5 dci an 2006] Problème de démarrage

Message par contactnet le Dim 11 Nov 2012, 14:49

Bonjour,

J'ai vérifié au filtre à gasoil et l'un des tuyaux était mal clipsé.

Pour l'alimentation des bougies je ne les ai pas encore testé mais à présent la voiture démarre au bout d'environ 2 secondes de sollicitation du démarreur pour info il ne fait pas froid, je pense que c'est bon non ?

Une chose étrange est que la voiture fume à froid.

Pour le kilométrage elle à 160 000Km.

Encore merci à tous.

Cordialement.

Ctn.

contactnet
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 44
Localisation : Côte d'Or
Emploi : Employé
Niveau technique automobile : Novice
Date d'inscription : 06/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Dacia Logan 1.5 dci an 2006] Problème de démarrage

Message par bib le Dim 11 Nov 2012, 16:11

Salut

En effet la durite mal clipsee ça peut venir de la
Pour les bougies à voir
Pour la fumée c est normal (tt dépends ce que tu appel fumée)
En clair le problème est réglé niveau démarrage?

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Dacia Logan 1.5 dci an 2006] Problème de démarrage

Message par contactnet le Dim 11 Nov 2012, 18:48

Re-bonjour,

Pour le problème de démarrage je pense que c'est OK car 2 secondes me semble correct, il faudra tout de même voir par grand froid.

Pour la fumée, j'ai mis un mouchoir blanc en sortie de pot lorsqu'il fumait, mise à part une odeur de gaz le mouchoir n'à pas noircit.

Encore merci à tous de vos précieux conseils. Vous êtes des Professionnels, bravo.

Cordialement.

Ctn.

contactnet
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 44
Localisation : Côte d'Or
Emploi : Employé
Niveau technique automobile : Novice
Date d'inscription : 06/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum