Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
aixan a741Aujourd'hui à 17:43dydy du 62
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 53
Localisation : Le cuing
Emploi : fonctionnaire
Niveau technique automobile : amateur
Date d'inscription : 27/11/2012
Voir le profil de l'utilisateur

[ Audi 80 1.9 tdi an 1994 ] a coups à l'acceleration moteur chaud (résolu)

le Mar 27 Nov 2012, 21:40
Bonjour à tous! J'ai un problème moteur sur mon audi 80 tdi "design édition" de 1994. A froid, elle tourne très bien: ralenti stable, le moteur prends bien les tours sur tous les rapports, pas d' a coups . Dès que la température du moteur commence à monter: les premiers a coups apparaissent dans les tours. Ralenti toujours stable. Quand le moteur atteint sa température normale de fonctionnement: trous ,a coups ,ratés...dès que j'accélère même légèrement. Ralenti toujours stable. J'ai changé toutes les petites durites que j'ai pu = aucune amélioration. J'ai essayé un injecteur pilote de golf ( moteur 1Z) = aucune amélioration J'ai changé le filtre G.O. = toujours pas d'amélioration J'ai démonté/nettoyé le capteur PMH ( derrière le filtre huile) = même résultat... Quand j'ai acheté la voiture, la panne existait et ça provenait soit-disant de la pompe injection. Question: une pompe marche très bien 3 minutes et puis ne marche plus après? Quelqu'un aurait-il eu la même panne et pourrait-il m'indiquer ou chercher? Merci d'avance à tous ceux qui voudront bien m'aider.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1403
Age : 46
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009
Voir le profil de l'utilisateur

Re: [ Audi 80 1.9 tdi an 1994 ] a coups à l'acceleration moteur chaud (résolu)

le Mar 27 Nov 2012, 21:54
Bonjour

Pour ta réponse, oui ça peut venir de la pompe à injection. A savoir qu'elles dosent l'injection de gazole électriquementet que le calculateur moteur intègre latempérature moteur comme paramètre pour donner l'ordre à la pompe et quantifier le gazole a injecter.

Question: quel kilométrage a ton Audi 80? la pompe a t'elle déjà été ouverte?
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 53
Localisation : Le cuing
Emploi : fonctionnaire
Niveau technique automobile : amateur
Date d'inscription : 27/11/2012
Voir le profil de l'utilisateur

Re: [ Audi 80 1.9 tdi an 1994 ] a coups à l'acceleration moteur chaud (résolu)

le Mar 27 Nov 2012, 22:21
Bonsoir, la voiture a 304 000 kms. Je pense que la pompe a été ouverte car une des vis de l'actuateur est scié ( pour pouvoir être démonter) mais je n'ai aucune idée de ce qui a été fait. Comme je dis dans mon message j'ai acheté la voiture avec la panne.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1403
Age : 46
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009
Voir le profil de l'utilisateur

Re: [ Audi 80 1.9 tdi an 1994 ] a coups à l'acceleration moteur chaud (résolu)

le Mer 28 Nov 2012, 07:58
il se peut que ton actuateur de pompe ait été endommagé au démontage voire décalé au remontage.

Pas de fuite de gazole autour de la pompe?
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 53
Localisation : Le cuing
Emploi : fonctionnaire
Niveau technique automobile : amateur
Date d'inscription : 27/11/2012
Voir le profil de l'utilisateur

Re: [ Audi 80 1.9 tdi an 1994 ] a coups à l'acceleration moteur chaud (résolu)

le Mer 28 Nov 2012, 19:03
Bonsoir "bleualpine", oui je pense que l'actuateur a été démonté car les vis sont marquées. Pas de fuites au niveau de la pompe. J'ai remarqué qu'il y avait des bulles dans le tuyau qui va du filtre GO à la pompe, donc j'ai démonté le filtre et je l'ai trouvé à moitié plein. J'en ai acheté un neuf, je l'ai rempli en aspirant avec une seringue, j'ai remis en route et aprés quelques minutes de fonctionnement de nouveau des bulles donc re-purge du filtre. Dans un premier temps j'ai pensé que les a coups se produisaient quand les bulles entraient dans la pompe et en fait non pas forcément car elle fait des a coups même quand il n'y a pas de bulles. Tu penses à l'actuateur, mais au ralenti elle tourne rond, et à froid elle marche nikel aussi???
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1403
Age : 46
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009
Voir le profil de l'utilisateur

Re: [ Audi 80 1.9 tdi an 1994 ] a coups à l'acceleration moteur chaud (résolu)

le Mer 28 Nov 2012, 21:38
Salut

Oui j'ai déjà vu le cas sur une Audi 80 TDI Design Edition aussi d'ailleurs ! Au ralenti c'etait nickel mais donnait des a-coups à l'accélération. Réglage actuateur à prévoir.

Par contre, il est étonnant que ton filtre à GO soit moitié plein. Tu n'as pas une prise d'air sur une durite amenant au filtre à gazole?
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 53
Localisation : Le cuing
Emploi : fonctionnaire
Niveau technique automobile : amateur
Date d'inscription : 27/11/2012
Voir le profil de l'utilisateur

Re: [ Audi 80 1.9 tdi an 1994 ] a coups à l'acceleration moteur chaud (résolu)

le Mer 28 Nov 2012, 21:49
quand je dis "a coups" je veux dire par la que je dépasse pas 80/90 kmh! et on dirait que le moteur va s'arracher des supports!
Je ne pense pas qu'il y ait une prise d'air sur la durite car j'ai aspiré et repoussé plusieurs fois le gasoil avec la seringue et je n'ai pas vu de fuites. Si la pompe est fatiguée peutetre qu'elle n'aspire plus suffisament le gasoil mais je m'entete à dire pourquoi ça marche a froid et pas à chaud? Quand c'est mort c'est mort, chaud ou froid?
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1403
Age : 46
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009
Voir le profil de l'utilisateur

Re: [ Audi 80 1.9 tdi an 1994 ] a coups à l'acceleration moteur chaud (résolu)

le Ven 30 Nov 2012, 08:13
Bonjour

Pour tout dire, je pense que ta pompe a été démontée pour nettoyer la piste de l'actuateur qui était pleine de limaille. Ensuite, soit ils ont endommagé l'actuateur, soit au remontage ils l'ont mal réglé.

Petite explication, à froid, comme tout bon moteur qui se respecte, on a besoin d'enrichir le mélange gazeux pour qu'un moteur fonctionne correctement (action du starter). Aujourd'hui tout se gère électroniquement. A mon avis, il va certainement falloir que tu tentes un réglage de la pompe.
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 53
Localisation : Le cuing
Emploi : fonctionnaire
Niveau technique automobile : amateur
Date d'inscription : 27/11/2012
Voir le profil de l'utilisateur

Re: [ Audi 80 1.9 tdi an 1994 ] a coups à l'acceleration moteur chaud (résolu)

le Ven 30 Nov 2012, 13:13
Ok, je vais essayer de me faire aider pour "ouvrir" la pompe car j'en ai ouvert une un jour et j'en garde pas un bon souvenir....Merci je te tiens au courant de l'évolution. A+
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 53
Localisation : Le cuing
Emploi : fonctionnaire
Niveau technique automobile : amateur
Date d'inscription : 27/11/2012
Voir le profil de l'utilisateur

Re: [ Audi 80 1.9 tdi an 1994 ] a coups à l'acceleration moteur chaud (résolu)

le Dim 07 Avr 2013, 15:50
Bonjour à tous.
Pour ceux que ça pourra aider, j'ai fini par trouver la panne de mon audi 80: fils de l'actuateur dessoudés ou mal ressoudé. L'actuateur à certainement été nettoyé il y a quelques années et les soudures ont dû lacher, donc j'ai tout dessoudé et ressoudé et maintenant ça fonctionne. Attention si vous démontez, repérez bien la position de l'actuateur car s'il est décalé même d'un demi millimetre ça démarre pas!
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31319
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Audi 80 1.9 tdi an 1994 ] a coups à l'acceleration moteur chaud (résolu)

le Sam 13 Avr 2013, 08:27
Salut,

Merci pour le retour d'infos

Sujet répertorié ici : https://www.techniconnexion.com/t16599-problemes-resolus-et-fiches-pratiques-moteur-audi

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum