Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 00:08 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 18:16 par Jordan potier

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 15:43 par minesota59

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Hier à 12:40 par ced-46

» présentation
Hier à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Hier à 12:31 par ced-46

[ renault espace 2,0 l 16 S an 2001 ] ratés moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ renault espace 2,0 l 16 S an 2001 ] ratés moteur

Message par éthanolien54 le Lun 03 Déc 2012, 06:06

bonjour à tous,

désolé pour le "paté" mais je ne vois pas comment faire plus court en incluant tous les paramètres....

je me permets de vous soumettre mon problème avec mon espace 3 version 2,0 l 16 S du 04/2001 version " the race". mon véhicule a 175587 kms.

mon camion est parfaitement suivi, entretien totalement à jour avec la dernière révision datant de 3000 kms environ.

vidange avec huile elf 5w40, filtre a huile, bougies beru 4 électrodes, filtre à air, à essence, habitacles, nettoyage clim, vidange de boîte manuelle faite lors de cette révision.

catalyseur plus échappement moins de 4500 kms.

je précise que je roule à l'éthanol sans boîtier ( moteur F4R) 100% en été et en fonction du froid, de 55 à 65 % en hiver. Cela depuis l'automne 2011.


aucun soucis avec mon camion jusqu'à environ 3 semaines et demi...

ça a commencé par de petits à coups à faible accélération.... venant de faire la révision, je me suis dis, peut être problème de bougies neuves?, j'ai donc vérifier et rien... en même temps, ça ne l'a presque plus fait...

j'ai refais le plein en 95 avant un trajet de 200 kms pensant que ça arrangerait les choses..

mais non, ça a recommencé et lors de ce trajet sur autoroute je m'en suis aperçu mieux
car à vitesse stabilisée, j'avais de plus en plus d' à coups.... mais uniquement à faible filet de gaz... dés que j'accélérais franchement, ça fonctionnait...

sur le retour de ce trajet, je me suis arrêté et ai fais le plein en 85 éthanol, je me suis dis on verra peut être que javais eu un plein avant d'éthanol avec soucis....

un peu de mieux sur le retour ( autoroute) ... mais le lendemain, rebellote...
et ce de pire en pire... au début ça le faisait pas à froid... mais seulement au bout de 4/5 kilomètres et après ça le faisait aussi à froid....donc comme une sensation de broutage et le camion qui donne des hoquets...et même en accélérant à fond... on sentait les ratés...

suite à ça, j'ai changé les bougies, aucun changement...

les bobines neuves plus bougies neuves... aucun changement ( j'ai donc remis mes anciennes bobines)

le filtre à essence ( propre)... aucun changement

je suis donc passé chez renault... passage au diag... RAS.. aucun défaut present sur le camion...

puis le lendemain, sur autoroute... voyant moteur qui s'allume orange...je m'arrête regarde et rien... je fais 2 kilomètres et rebellote... valise Renault et ..
RAS... aucun défaut...( je précise que j'avais arrêté le moteur, donc certainement fait disparaître le voyant moteur à ce moment là)

je me décide à changer d'injecteurs...j'en trouve d'un espace d'occasion ( la rampe)... je change donc la rampe complète...

remise en route et .... miracle... plus aucun soucis...le camion re fonctionne parfaitement...

je fais 45 kms d'essais plus aucun problème, il maintient à filet de gaz sur tous les rapports, accélère franchement et donc top...



passe 8 jours et 2 pleins d'éthanol ( toujours chez total mais 2 stations différentes ) et environ 1380 kms...aucun soucis... température de 4 degrés et le camion démarre parfaitement ( dort dans garage) et roule parfaitement à 100% d'éthanol...


et avant hier soir en revenant d'un trajet de 400 kms aller/ retour avec plateau et clio dessus, trajet qui s'est passé sans soucis... en arrivant j'ai cru à des ratés ( identiques au tout début de mon problème que je croyais fini...je regarde la température -1... je me dis , demain tu vas mettre du 95 pour que ça passe..

hier matin je mets 25 litres de 95 que j'avais chez moi et ... hop le pain...

mais là, jhallucine , ça recommence.... mêmes symptômes qu' au début ...toutes petites ratés à faible filet de gaz et des qu'on appuie ça va...

je remets 20 litres de 95... au cas ou...

je rechange encore mon filtre à essence par un d'avance... mais rien... ça recommence...

franchement, je sais plus quoi faire...bon la rampe dinjecteurs que j'ai mise n'était pas neuve mais la personne qui me l'a vendu ma dit n'avoir eu aucun soucis avec ( kms identique à peu près au mien) et je lui fais confiance... et puis ça aurait pas refonctionné des le changement...

si c'était la sonde lambda avant catalyseur, la valise l'aurait vu et surtout , le camion ne serait pas reparti de plus belle quand j'ai changé la rampe dinjecteurs...

je sais plus là... sauf que j'ai des ennuis sérieux de santé et que j'ai vraiment besoin de mon camion...

si vous pouviez m'éclairer de vos lanternes ce serait vraiment sympa...

faut il que je mette des injecteurs neufs?

merci a vous de m'avoir lu et pour vos réponses éventuelles

denis

éthanolien54
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 49
Localisation : ouest de Nancy
Emploi : responsable achats
Niveau technique automobile : 3
Date d'inscription : 03/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault espace 2,0 l 16 S an 2001 ] ratés moteur

Message par bib le Mar 04 Déc 2012, 21:42

salut

ben c est bizarre qu apres le remplacement de ta rampe ca ne l ai plus fait qq tps
et sachant que l ethanole est corrosif
je te dirai injecteurs

mais avant ce que tu peux faire
nettoyage du boitier papillon
apprentissage des butees (avec valise renault)
demonter le capteur pmh, le nettoyer et vriller les cosses (gentiment...)

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault espace 2,0 l 16 S an 2001 ] ratés moteur

Message par éthanolien54 le Mar 04 Déc 2012, 22:20

merci de votre aide

pour le capteur PMH... ou il arche ou pas... c'est possible par intermitence? et est ce que cela influerait sur mes problèmes de "broutage" à faible filet de gaz?

pour le boitier papillon... ben là je sais pas ou il est désolé...un indice?

je n'ai pas la valise renault... donc pour les butés...

sinon vous pensez que cela peut être les injecteurs sachant que la rampe n'était pas neuve et sur un véhicule de 200000kms... avec pas de bol....

éthanolien54
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 49
Localisation : ouest de Nancy
Emploi : responsable achats
Niveau technique automobile : 3
Date d'inscription : 03/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum