Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Aujourd'hui à 13:11 par Laure B

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Aujourd'hui à 12:34 par bleualpine

» [ Fiat Scudo 2.0 jtd an 2009 ] panne chauffage et climatisation arrière
Aujourd'hui à 12:28 par bleualpine

» [ Mercedes w204 classe C 200 cdi an 2008 ] Problème catalyseur
Aujourd'hui à 12:24 par bleualpine

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:17 par Poulpy 68

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Aujourd'hui à 10:23 par albatros

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 10:16 par albatros

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 10:09 par albatros

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 07:10 par steph08

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Aujourd'hui à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Aujourd'hui à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Aujourd'hui à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Aujourd'hui à 04:58 par ced-46

» presentation
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Aujourd'hui à 04:45 par ced-46

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Dim 26 Fév 2017, 19:00 par nassmes

[ Peugeot 607 2.2 HDI 136 an 2006 ] Clim ne fonctionne plus.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 607 2.2 HDI 136 an 2006 ] Clim ne fonctionne plus.

Message par ludo408 le Dim 09 Déc 2012, 17:09

Voila tous est dans le titre !

Déjà bonjours a tous , je possède une 607 phase 2 de 2006, HDI 136, j'ai la clim qui ne fonctionne plus, quand je j'actionne le bouton A/C pas de clac du relais de clim, j'ai vérifier les fusible sous le volant tous est OK, même ceux sur la BSI, j'ai sortie la BSI du véhicule et contrôler visuellement et je ne voit rien de griller, ( mais bon pas facile a ouvrir sur une phase 2 )

Je possède un PP2000, et bien sur pas de présence de défaut sur le calculateur de clim, et même en phase de test avec le PP2000, lorsque je lance un test d'actionnement du compresseur pas de clac du relais .

Si quelqu'un aurait une idée de ou chercher ? je suis preneur

ludo408
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 30
Localisation : nord
Emploi : electro-mecanicien
Niveau technique automobile : bon niveau
Date d'inscription : 09/12/2012

Voir le profil de l'utilisateur http://www.vr6-world.com/probleme-puissance-refection-moteur-t22

Revenir en haut Aller en bas

Re: [ Peugeot 607 2.2 HDI 136 an 2006 ] Clim ne fonctionne plus.

Message par fabi186 le Dim 09 Déc 2012, 17:57

salut

y a du gaz en quantiter suffisante dans ta clim??? moi j aurai commencer par sa

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3674
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 607 2.2 HDI 136 an 2006 ] Clim ne fonctionne plus.

Message par ludo408 le Lun 10 Déc 2012, 14:15

Alors oui il y a du gaz, je l'ai fait recharger 2 fois, la première fois, ils ont mit un traceur, puis une semaines plus tard, comme il n'y avait pas de fuite, ils ont vider le circuit puis recharger complétement !

Je me suis, ensuite rendu compte que je n'ai pas d'enclenchement de relais, ni de ventilo, ni de variation de régime à la mise en route de la clim .

ludo408
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 30
Localisation : nord
Emploi : electro-mecanicien
Niveau technique automobile : bon niveau
Date d'inscription : 09/12/2012

Voir le profil de l'utilisateur http://www.vr6-world.com/probleme-puissance-refection-moteur-t22

Revenir en haut Aller en bas

Re: [ Peugeot 607 2.2 HDI 136 an 2006 ] Clim ne fonctionne plus.

Message par fabi186 le Lun 10 Déc 2012, 19:18

shunte le presostat de clim et regarde si elle se mes en route

( et comment tu peut etre sur que tu a du gaz???tant que tu n a pas brancher un mano tu ne sais pas)

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3674
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 607 2.2 HDI 136 an 2006 ] Clim ne fonctionne plus.

Message par Totocamboui2 le Lun 10 Déc 2012, 21:24

Salut
@fabi186 a écrit:

( et comment tu peut etre sur que tu a du gaz???tant que tu n a pas brancher un mano tu ne sais pas)
Si une demi charge a été faite, pour après une charge complète avec recherrche de fuite entre les deux, on peut supposer que le contrôle des pressions à l'arrêt a été fait pour dire si il y a du gaz non?
Ce que je trouve moyen, c'est de payer la dite charge pour avoir une clim qui marche pas. C'est une façon de travailler telle qu'on peut la voir en centre auto.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow https://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 607 2.2 HDI 136 an 2006 ] Clim ne fonctionne plus.

Message par ludo408 le Mar 11 Déc 2012, 17:33

Oui puisqu'elle as été en gros charger deux fois, je pense qu'il doit effectivement avoir de la pression!

Maintenant je vais tester de shunter presostat c'est effectivement une idée ! merci

ludo408
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 30
Localisation : nord
Emploi : electro-mecanicien
Niveau technique automobile : bon niveau
Date d'inscription : 09/12/2012

Voir le profil de l'utilisateur http://www.vr6-world.com/probleme-puissance-refection-moteur-t22

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum