Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Salut à tousJeu 25 Mai 2017, 08:53albatros
Bonjour à tousMer 24 Mai 2017, 05:21ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 36
Age : 26
Localisation : Châlons-en-champagne
Emploi : Etudiant à l'ENSAM
Niveau technique automobile : 4
Date d'inscription : 30/06/2012
Voir le profil de l'utilisateur

r?solu [ BMW E34 525i M50 an 1991 ] Ne démarre plus après joint de culasse (résolu)

le Sam 22 Déc 2012, 15:12
Bonjour à tous, tout est dans le titre, j'ai eu un problème de joint de culasse, donc j'ai fait la totale : changement de tous les joints de la culasse, rodage ds soupapes vu que ça fuyait et surfaçage du plant de joint.

J'ai donc tout remonté sans trop de problèmes, j'ai bien tout remis au point de calage (j'avais fait des repères et tout est retombé pile sur mes repères) j'ai fait 2 tours à la main pour être sur que rien ne touche, et rien n'a forcé.

Cependant en essayant de démarrer ça ne vient pas, le moteur ne tourne pas régulièrement et j'ai entendu des bruits comme des arcs électriques (ou bruit métallique ? No ...)
ça me faisait le même genre de bruit quand mes bobines étaient mortes

les soupapes ont-elles pu toucher ? alors qu'à la main rien n'a forcé ?

j'ai aussi de l'eau qui coule de l'avant mais je pense à la pompe à eau


Cordialement

___________________________________________
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31186
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ BMW E34 525i M50 an 1991 ] Ne démarre plus après joint de culasse (résolu)

le Lun 24 Déc 2012, 00:53
Salut,

Es-tu certains du branchement de l'allumage ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 36
Age : 26
Localisation : Châlons-en-champagne
Emploi : Etudiant à l'ENSAM
Niveau technique automobile : 4
Date d'inscription : 30/06/2012
Voir le profil de l'utilisateur

r?solu Re: [ BMW E34 525i M50 an 1991 ] Ne démarre plus après joint de culasse (résolu)

le Lun 24 Déc 2012, 05:18
A part inverser les branchements, je ne vois pas comment je peux me tromper, et comme les fils sont numérotés, je ne me suis pas gourré.

Et cet aprem j'ai contrôlé le calage de la distrib dans le doute, et tout est bon

___________________________________________
Mécano
Mécano
Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012
Voir le profil de l'utilisateur

r?solu Re: [ BMW E34 525i M50 an 1991 ] Ne démarre plus après joint de culasse (résolu)

le Lun 24 Déc 2012, 07:21
les masses moteur ont été branchés ou pas?regarde ton allumage ou ton arrivée d'esence !
Nouveau
Nouveau
Masculin Nombre de messages : 36
Age : 26
Localisation : Châlons-en-champagne
Emploi : Etudiant à l'ENSAM
Niveau technique automobile : 4
Date d'inscription : 30/06/2012
Voir le profil de l'utilisateur

r?solu Re: [ BMW E34 525i M50 an 1991 ] Ne démarre plus après joint de culasse (résolu)

le Lun 24 Déc 2012, 16:15
l'arrivée d'essence est bonne. Par contre pour l'allumage j'ai pris une bougie et une bobine démontées et la bougie ne s'emboite pas bien dans la bobine, donc je pense que le problème vient de là. Elles sont sous garantie donc je vais voir s'il y a quelque chose à faire

___________________________________________
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31186
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ BMW E34 525i M50 an 1991 ] Ne démarre plus après joint de culasse (résolu)

le Jeu 27 Déc 2012, 01:26
Salut,

Ok, tiens nous au courant

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 36
Age : 26
Localisation : Châlons-en-champagne
Emploi : Etudiant à l'ENSAM
Niveau technique automobile : 4
Date d'inscription : 30/06/2012
Voir le profil de l'utilisateur

r?solu Re: [ BMW E34 525i M50 an 1991 ] Ne démarre plus après joint de culasse (résolu)

le Ven 04 Jan 2013, 01:33
Réputation du message : 100% (1 vote)
Bon ba nouvelles bobines reçues (et pompe à eau changée suite à la fuite)
Déjà, plus de bruit d'arc électrique comme avant : bon signe !

Mais ça ne démarre toujours pas !
Donc j'entreprends de sortir les injecteurs pour les tremper dans l'essence.
Ils n'étaient pas trop sales mais à mon avis, ça ne leur a pas fait de mal !

Je retente le coup, ça broute, ça broute... et ça démarre (enfin) !

A priori tout va bien pour l'instant, elle ne monte pas en température, mais une petite fumée (très légère) provient du côté échappement, sûrement des restes d'humidité.

La voiture fume encore mais à mon avis il reste aussi de l'eau et de l'huile dans l'échappement !

Fin mot de l'histoire : pas de chance pour mes bobines qui n'avait que 4 mois et 1000km !

___________________________________________
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 13710
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E34 525i M50 an 1991 ] Ne démarre plus après joint de culasse (résolu)

le Sam 05 Jan 2013, 18:46
Salut !

Apparemment problème résolu pour l'instant !


Bonne route

___________________________________________

Essayez de répondre aux questions posées ,soyez précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31186
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ BMW E34 525i M50 an 1991 ] Ne démarre plus après joint de culasse (résolu)

le Dim 06 Jan 2013, 08:09
Salut,

Tiens nous au courant si c'est bon

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum