Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Probleme de SAVVen 26 Mai 2017, 23:13ced-46
Salut à tousJeu 25 Mai 2017, 08:53albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Petit mécano
Petit mécano
Masculin Nombre de messages : 67
Age : 34
Localisation : bordeaux
Emploi : sans
Niveau technique automobile : me debrouille
Date d'inscription : 08/07/2012
Voir le profil de l'utilisateur

r?solu [ bmw E36 325 tds an 1997 ] problème de pression après remplacement joint PI (résolu)

le Ven 11 Jan 2013, 22:58
Bonsoir a tous ,

Voila mon souci , j ai entrepris le remplacement des joint sur la pompe a injection ( VER-515 ) d un véhicule qui fonctionnait très bien ( hormis le fait que s était une passoire et qu elle démarré mal a chaud ) et depuis , impossible de la faire tourner correctement .

- démarrage très difficile , voir impossible
- ralenti trop instable (jusqu’à a caler ) malgré de nombreux réglage de l actuateur
- débit en sorti de pompe très faible
a noter que ce n est pas la première pompe que je fait , mais c est la première qui me fait ça .

Tout fonctionne correctement ( pompe de gavage , électrovanne , actuateur ... ) mais la pression n y est plus .

j ai démonté la pompe plusieurs fois et tout recontrôlé mais je ne vois pas d ou pourrait venir le problème comme si la pression n était plus suffisante pour demander , pourtant tout a était remonté a l identique et sans aucune pièce abimé .

Si quelqu un a une piste ou une solution , c est avec plaisir car la je suis a cour d idée .

Merci d avance
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

r?solu Re: [ bmw E36 325 tds an 1997 ] problème de pression après remplacement joint PI (résolu)

le Ven 11 Jan 2013, 23:12
Salut
mesure le débit de la pompe de gavage 2L a la minute !!!
combines km tas bmw?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Petit mécano
Petit mécano
Masculin Nombre de messages : 67
Age : 34
Localisation : bordeaux
Emploi : sans
Niveau technique automobile : me debrouille
Date d'inscription : 08/07/2012
Voir le profil de l'utilisateur

r?solu Re: [ bmw E36 325 tds an 1997 ] problème de pression après remplacement joint PI (résolu)

le Ven 11 Jan 2013, 23:23
Salut , la pompe de gavage est ok , car j ai essayé avec une autre pompe qui n est pas a moi ( fuyarde elle aussi ) et la voiture a demaré et tourné comme une horloge .

Le probleme vient de ma PI , c est la seul chose que j ai touché , mais le probleme c est que je ne sais pas exactement d ou .

la voiture a 240.000 km
Petit mécano
Petit mécano
Masculin Nombre de messages : 66
Age : 26
Localisation : Saint vallier
Emploi : Jointeur
Niveau technique automobile : Cap
Date d'inscription : 28/12/2012
Voir le profil de l'utilisateur

r?solu Re: [ bmw E36 325 tds an 1997 ] problème de pression après remplacement joint PI (résolu)

le Ven 11 Jan 2013, 23:40
Vérifie la prise ronde si le courant passe bien.
Petit mécano
Petit mécano
Masculin Nombre de messages : 67
Age : 34
Localisation : bordeaux
Emploi : sans
Niveau technique automobile : me debrouille
Date d'inscription : 08/07/2012
Voir le profil de l'utilisateur

r?solu Re: [ bmw E36 325 tds an 1997 ] problème de pression après remplacement joint PI (résolu)

le Ven 11 Jan 2013, 23:47
tout est ok de ce coté la aussi , le probleme est dans la pression au tube de sortie HP qui me parait trop faible
mais je ne sais pas comment retrouver la pression que j avait avant de demonter la pompe

avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1028
Age : 50
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009
Voir le profil de l'utilisateur

r?solu Re: [ bmw E36 325 tds an 1997 ] problème de pression après remplacement joint PI (résolu)

le Sam 12 Jan 2013, 17:21
salut ,

le filtre à gasoil est récent ?
essai : de déposer l' électrovanne puis de retirer son pointeau et repose ! y a t il un mieux ?

___________________________________________
un 6 en ligne   sinon ....rien !!! 
Petit mécano
Petit mécano
Masculin Nombre de messages : 67
Age : 34
Localisation : bordeaux
Emploi : sans
Niveau technique automobile : me debrouille
Date d'inscription : 08/07/2012
Voir le profil de l'utilisateur

r?solu Re: [ bmw E36 325 tds an 1997 ] problème de pression après remplacement joint PI (résolu)

le Sam 12 Jan 2013, 19:05
Salut ,
j ai déjà tester l électrovanne et le problème ne viens pas de la .

J ai trouvé le problème , il se situe au niveau du distributeur qui n envoi pas suffisamment de pression .

Y a t-il un moyen de résoudre ce problème de pression en sachant qu avant démontage tout fonctionné correctement ?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

r?solu Re: [ bmw E36 325 tds an 1997 ] problème de pression après remplacement joint PI (résolu)

le Sam 12 Jan 2013, 22:54
re ouvre ta pompe de nouveau pour voir si ta tout remonté correctement

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Petit mécano
Petit mécano
Masculin Nombre de messages : 67
Age : 34
Localisation : bordeaux
Emploi : sans
Niveau technique automobile : me debrouille
Date d'inscription : 08/07/2012
Voir le profil de l'utilisateur

r?solu Re: [ bmw E36 325 tds an 1997 ] problème de pression après remplacement joint PI (résolu)

le Sam 12 Jan 2013, 23:05
J ai deja redemonté ( 3 fois ) et tout est a sa place .
tout a l'air de fonctionner correctement mais la pression n est plus la .
comme si l'axe du distributeur ne comprimé plus assez .
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

r?solu Re: [ bmw E36 325 tds an 1997 ] problème de pression après remplacement joint PI (résolu)

le Sam 12 Jan 2013, 23:11
si elle marché avant et plus apres, alors ta du merdé quel que par

si tu ouvre de nouveau pense a prendre quel que photos,laisse regardée les spécialistes

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Petit mécano
Petit mécano
Masculin Nombre de messages : 67
Age : 34
Localisation : bordeaux
Emploi : sans
Niveau technique automobile : me debrouille
Date d'inscription : 08/07/2012
Voir le profil de l'utilisateur

r?solu Re: [ bmw E36 325 tds an 1997 ] problème de pression après remplacement joint PI (résolu)

le Mar 12 Fév 2013, 12:46
bonjour ,

J ai mis le temp , mais me revoila pour la solution a mon probleme

j ai re-demonté et contrôlé , et je pense avoir trouvé .

En re-demontant je me suis aperçu que mes clapets étaient bloqué ( même serti ) a l intérieur de mes tube de sortie injecteur .

Le problème était dut a une clef dynamométrique défaillante qui a fait que le serrage était beaucoup trop fort donc ça a déformé légèrement les tube qui ont fait pression sur les clapets se qui a eut pour effet une retenu au niveau de la fermeture et donc de l étanchéité .

J ai donc remplacé mes tube+ clapet et depuis ça refonctionne .

voila , si quelqu un se retrouve dans un cas similaire , voici une piste a explorer
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31186
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ bmw E36 325 tds an 1997 ] problème de pression après remplacement joint PI (résolu)

le Mer 13 Fév 2013, 06:03

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum