Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PresentationAujourd'hui à 16:37Vincent84
présentationSam 18 Nov 2017, 07:40Slan
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 36
Localisation : Kinshasa
Emploi : Ingénieur
Niveau technique automobile : ok
Date d'inscription : 21/01/2013
Voir le profil de l'utilisateur

[ mercedes 300 ce 124 an 1989 ] Problème Température moteur

le Jeu 24 Jan 2013, 10:59
[i]Bonjour à tous,

je suis nouvel utilisateur de mercedes et j'aimerai avoir quelques conseils/aide à ce sujet. Depuis un certains temps l'indicateur de temperature du moteur monte jusqu'à 120 après quelques Km seulement de route. Et c'est pire dans les emboutellages. Quelqu'un me dira que la température peut atteindre 80-90 c'est normal, mais pourquoi ca dois passer jusqu'à 12! J'ai purgé, rempli avec de l'eau, aucun changement? Merci de me donner un coup de main.

Balun
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31819
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ mercedes 300 ce 124 an 1989 ] Problème Température moteur

le Ven 25 Jan 2013, 00:25
Salut,

De quelle année est ta mercedes ?

Est-ce que le ventilateur moteur s'enclenche ?

As-tu un débit de liquide dans la petit tuyau du vase d'expension ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 36
Localisation : Kinshasa
Emploi : Ingénieur
Niveau technique automobile : ok
Date d'inscription : 21/01/2013
Voir le profil de l'utilisateur

Re: [ mercedes 300 ce 124 an 1989 ] Problème Température moteur

le Mar 19 Fév 2013, 14:51
Salut,
Sorry j'étais hors connection dans un site éloigné. Ma merco est de 1989, cest une 300ce coupé. Le debit de liquide aucune idée, mais je sais avec un mecano on a netoyer le radiateur, purger et sans succes. Dernièrement on a remplacé l'eau par un liquide de refroidissement. Le resultat: en acceleration sur 20 km la temperature a baissée de 90 à 80. Mia au bout de qulqu minute elle a encore augmenté. Je me demande ce que ca peu etre.
Merci
avatar
Mécano qualifié
Mécano qualifié
Masculin Nombre de messages : 1983
Age : 54
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012
Voir le profil de l'utilisateur

Re: [ mercedes 300 ce 124 an 1989 ] Problème Température moteur

le Mar 19 Fév 2013, 19:23
Salut!
J'ai la RTA de ces bons vieux 124,à ta disposition pour infos.
Ton ventilo s'enclenche bien à chaud?
Tu peux aussi changer le thermostat (aussi appelé calorstat)la pièce vaut 12€ sur le Web...
Attention en le remontant il y a un sens (bossage sur carter à aligner avec le bossage du thermostat)
Gaffe à la surchauffe!
Amicalement
Phil
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 36
Localisation : Kinshasa
Emploi : Ingénieur
Niveau technique automobile : ok
Date d'inscription : 21/01/2013
Voir le profil de l'utilisateur

Re: [ mercedes 300 ce 124 an 1989 ] Problème Température moteur

le Mer 20 Fév 2013, 09:03
Salut Phil, en merci pour ta contrib.

À fait, en Afrique on a l'habitude de démonter le thermostat dans toutes les voitures à cause du climat et elles roulent comme ça, donc thermostat pas de souci( enfin).
Voici un constat que j'ai fais avant hier: quand je met de l'eau dans la cuve, elle circule normalement jusqua a l'entreé superieur du radiateur. Mais quand je démarre le moteur et je roule l'eau arrive jusqu'à la sortie de la pompe mais ne reviens pas vers la cuve. En principe l'eau dois partir de la cuve vers le circuit de refroidissement puis revenir dans la cuve en boucle. Est ce la le vrai problème ou il y a autre chose?
Merci infiniment
Balun
avatar
Mécano qualifié
Mécano qualifié
Masculin Nombre de messages : 1983
Age : 54
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012
Voir le profil de l'utilisateur

Re: [ mercedes 300 ce 124 an 1989 ] Problème Température moteur

le Mer 20 Fév 2013, 09:54
Salut Balun
Si tu n'as pas de retour entre ta pompe à eau et le vase d'expansion,cherche pas,ta pompe à eau est HS (pas de fuite ailleurs?).
Si tu la change,surtout ne pas gratter les plans de joint avec du papier de verre ou des outils,nettoyer avec un solvant type acétone,mettre un joint neuf.
Bon courage...
@+
Phil
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 36
Localisation : Kinshasa
Emploi : Ingénieur
Niveau technique automobile : ok
Date d'inscription : 21/01/2013
Voir le profil de l'utilisateur

Re: [ mercedes 300 ce 124 an 1989 ] Problème Température moteur

le Mer 20 Fév 2013, 10:52
Bien. Merci
Je met tout de suite à chercher une autre pompe à eau. Si jamais j'ai une autre préoccupation, ne tâcherai de te joindre.

Salutations et à plus
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum