Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationAujourd'hui à 15:51jbaha9
PresentationAujourd'hui à 06:23ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Nombre de messages : 6
Date d'inscription : 16/02/2010
Voir le profil de l'utilisateurhttps://sites.google.com/site/cybermecano/

[ Peugeot Partner Tepee 1.6 e-hdi 92 ch an 2012 ] probleme Ampoule H4 Leds

le Dim 10 Fév 2013, 19:13
Bonjour a tous, j'ai acheté sur le net des ampoules H4 Led 12 volts et ce matin j'ai remplacer les ampoules d'origine avec les H4 Led que j'ai reçu et surprise ça ne s'allume que très légèrement comme si le voltage était très faible , j'ai replacer mes H4 d'origine et la pas de problèmes.
Ma question est la suivante : est ce que cela quelques chose a voir avec le système " multiplexage " et si c'est le cas comment y remédier.

Peugeot Partner Tepee Active - 1.6 é-hdi 92 ch - de juin 2012

Merci d'avance pour vos réponses.

___________________________________________
Salutations cordiales, mecano655
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3676
Age : 35
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009
Voir le profil de l'utilisateur

Re: [ Peugeot Partner Tepee 1.6 e-hdi 92 ch an 2012 ] probleme Ampoule H4 Leds

le Dim 10 Fév 2013, 20:40
non sa na rien a voir les led son simplement moin puissante c est tout apres tu a tester le rendu ans le noir??
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum