Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationAujourd'hui à 15:51jbaha9
PresentationAujourd'hui à 06:23ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 41
Localisation : AUDE
Emploi : FONCTIONNAIRE
Niveau technique automobile : Amateur avec quelques connaissances
Date d'inscription : 01/11/2011
Voir le profil de l'utilisateur

[ Renault Laguna II 3.0 V6 an 2002 ] mode dégradé

le Dim 10 Fév 2013, 21:00
Bonjour à tous,
Je viens ici vous exposer mon problème que les concessionnaires Renault ou autres garagistes n'arrivent pas à régler.
En ce moment, ma Lag ne tourne pas rond (elle est tout le temps en mode dégradé). La voiture broute à mort. Ce n'est pas la première fois que j'ai ce problème mais celui-ci a été résolu aléatoirement et pour peu de temps à chaque fois.
J'ai déjà changé les 6 bobines dessus il y a maximum 25 000 km. Les bougies irridium ont également 25 000 km.
L'ordinateur de bord m'indique un problème d'antipollution. je pensais à une sonde lambda et je l'ai emmenée au garage. Résultat à la valise : problème allumage bobine n°6. Il m'en restait une alors on l'a changée. Ca a fonctionné une semaine et de nouveau le problème avec mode dégradé enclenché mais celà n'est pas vrai à chaque fois (le voyant peut-être allumé et pas de mode dégradé). J'ai alors noté que celà le faisait la plupart du temps lorsqu'il avait beaucoup plu. J'ai été voir un autre garage RENAULT qui m'a dit que la masse qui se trouve derrière un optique était HS, résultat, une tresse de masse retirée. Une semaine se passe et rebelotte, mode dégradé avec l'ordi qui annonce un problème d'antipollution. On a alors testé les sondes et : elles fonctionnent bien.
Remise à zéro des paramètres et ça a remarché 3 jours.
Hier je l'ai repassée à la valise et surprise : bobine n°2 = problème. J'ai inversé avec une bobine qui est bonne. Toujours le même problème sur la n°2.
Aujourd'hui elle ne marche toujours pas bien mais j'ai noté un autre dysfonctionnement : la jauge à carburant yoyotte entre le mi-plein et la réserve. Incompréhensible même pour les garagistes.
Y-a t'il quelqu'un qui a eu ce genre de problème récurent parmi vous?
Voila mon problème est exposé et je remercie les âmes charitables qui voudront bien se pencher dessus.
Merci d'avance
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4586
Age : 65
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ Renault Laguna II 3.0 V6 an 2002 ] mode dégradé

le Lun 11 Fév 2013, 10:57


Bonjour Wheeling

Là je suis perplexe , je pense qu'il faut contacter " bib " spécialiste Technicien Renault sur ce site qui a certainement des réponses à vos soucis Exclamation



Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1675
Age : 32
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011
Voir le profil de l'utilisateur

Re: [ Renault Laguna II 3.0 V6 an 2002 ] mode dégradé

le Sam 16 Fév 2013, 10:33
salut

faudrai la passer a la valise pour voir quel defaut ressort
mais c est vrai que les bobines tiennent pas trop la dessus
voir les bougies aussi (genre beru 15 super electrodes et tt ben c est de la grosse daube)

si tu croises un clip demande que le mec t imprim les defauts...

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI
Petit mécano
Petit mécano
Masculin Nombre de messages : 174
Age : 53
Localisation : midi pyrennees
Emploi : mecano
Niveau technique automobile : plutot bon
Date d'inscription : 16/02/2013
Voir le profil de l'utilisateur

Re: [ Renault Laguna II 3.0 V6 an 2002 ] mode dégradé

le Sam 16 Fév 2013, 23:49
bonsoir,
combien de KM tu affiche ?
merci
a plus
Petit mécano
Petit mécano
Masculin Nombre de messages : 174
Age : 53
Localisation : midi pyrennees
Emploi : mecano
Niveau technique automobile : plutot bon
Date d'inscription : 16/02/2013
Voir le profil de l'utilisateur

Re: [ Renault Laguna II 3.0 V6 an 2002 ] mode dégradé

le Dim 17 Fév 2013, 00:36
on peut facilement tester les bobines, avec un ohmmètre,
suffit de prendre la résistance entre les deux pôles au niveau de la broche
et ensuite entre un pole et l'intérieur partie contact sur la bougie
ensuite il faut comparer avec les autres bobines
a la mm température, on doit trouver les mm valeurs,
perso je contrôlerai les câbles de masse entre la batterie et le moteur
et entre le moteur et le châssis
a suivre
crdt
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 41
Localisation : AUDE
Emploi : FONCTIONNAIRE
Niveau technique automobile : Amateur avec quelques connaissances
Date d'inscription : 01/11/2011
Voir le profil de l'utilisateur

Re: [ Renault Laguna II 3.0 V6 an 2002 ] mode dégradé

le Jeu 21 Fév 2013, 14:52
Bonjour à tous,
Voila les news, les bobines n°2 et n°6 ont été changées avant hier afin de vérifier = raz à la valise et toujours la même erreur code défaut bobine n°6.
Pour info la voiture a 151000 km.
Ce matin, j'ai débranché les prises du faisceau, calculateur injection et tout le toutim. Les connecteurs ont été nettoyés et passés à la bombe contact = résultat nul, rien à faire.
Cet aprèm elle est passée à la valise et j'ai un problème maintenant sur la bobine n°3. RAZ n'a rien changé cette fois ci.
Pour info également, toutes les bobines (origine SAGEM) ont été changées par des DELPHI.
Désolé pour la liste clip mais Renault a refusé de me l'imprimer.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4586
Age : 65
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ Renault Laguna II 3.0 V6 an 2002 ] mode dégradé

le Jeu 21 Fév 2013, 15:37


Bonjour Wheeling,
Sympa chez Renault il refuse d'imprimer la liste "clip" par contre Renault n'a pas dû refuser votre paiement de la facture Exclamation


Moi c'est simple, je n'aurai pas payer la facture sans avoir ma liste "clip"



Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 41
Localisation : AUDE
Emploi : FONCTIONNAIRE
Niveau technique automobile : Amateur avec quelques connaissances
Date d'inscription : 01/11/2011
Voir le profil de l'utilisateur

Re: [ Renault Laguna II 3.0 V6 an 2002 ] mode dégradé

le Jeu 21 Fév 2013, 18:32
En fait pour cette fois je n'ai pas eu à payer (a force de me voir, ils ont peut-être eu pitié)

Par contre je viens de la remettre en route et étonnement le voyant s'est éteint au bout de 30 secondes, ce qu'il n'avait jamais fait auparavant. Par contre le mode dégradé persiste.

Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 41
Localisation : AUDE
Emploi : FONCTIONNAIRE
Niveau technique automobile : Amateur avec quelques connaissances
Date d'inscription : 01/11/2011
Voir le profil de l'utilisateur

Re: [ Renault Laguna II 3.0 V6 an 2002 ] mode dégradé

le Ven 22 Fév 2013, 18:13
Alors j'ai des news trop bizarres aujourd'hui :
Ce matin je prends la voiture pour faire des courses. J'ai du faire 3 ou 4 démarrages et toujours le mode dégradé avec le voyant anti pollution allumé fixe ou clignotant au choix.
Cet aprèm, je retourne faire une autre course, au retour (donc deux démarrages de +) plus de mode dégradé, elle remarche normalement mais le voyant reste fixe.
Se pourrait-il qu'en ayant nettoyé les connectiques et après plusieurs démarrages ou kms faits, le problème ait disparu? A suivre, de toutes les manières elle va repasser à la valise lundi pour effacer l'anti pollution.
Alors.... on reste bouche bée sur cette voiture conçue pour les aventuriers?
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 41
Localisation : AUDE
Emploi : FONCTIONNAIRE
Niveau technique automobile : Amateur avec quelques connaissances
Date d'inscription : 01/11/2011
Voir le profil de l'utilisateur

Re: [ Renault Laguna II 3.0 V6 an 2002 ] mode dégradé

le Mar 26 Fév 2013, 12:39
Bon... Fausse joie et retour à la case départ!
Hier j'ai emmené la voiture pour faire un diag et effacer le défaut de l'antipollution. J'ai roulé jusqu'au garage sans problème, uniquement le voyant anti-pollution qui restait fixe mais plus de mode dégradé depuis plusieurs jours.
Je pose la voiture, je donne la carte et je retourne chez moi. Plus tard dans l'après-midi, je retourne au garage et là, le mécano me dit : Elle marche pas mieux votre voiture, elle est toujours en mode dégradé et j'ai toujours un diag avec bobine n°6 défaillante. J'y crois pas, on va re-changer la 6 qui est sous garantie mais ça sent le problème plus profond. J'avais l'impression de voir le bout du tunnel mais ça devait être un néon d'allumé
Je m'adresse une fois de plus aux bonnes volontés du forum : MAYDAY
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3676
Age : 35
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009
Voir le profil de l'utilisateur

Re: [ Renault Laguna II 3.0 V6 an 2002 ] mode dégradé

le Mar 26 Fév 2013, 13:19
salut

juste pour donner une info que j ai mais qui vien des pigeot

quant on rencontre un probleme recurent de bobine (bobine en CC surtout) le probleme vien du calculateur d injection et perso je crois bien que c est ton cas il n'est pas du tout logique que ta voiture tourne "bien" mais que constament tu est un defaut de bobine

dans un premier temps (perso) je ferai un controle complet du faiceau des bobine (on depouille entierement on inspecte et si doute il y a on remplace les fils (par des volant pour essaie) et le top serai egalement de remplacer les connecteurs) ensuite j envisagerai peut etre une reparation du calculo par un pro ou un echange de se dernier

je pense que bib confirmera mes dires ...
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1675
Age : 32
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011
Voir le profil de l'utilisateur

Re: [ Renault Laguna II 3.0 V6 an 2002 ] mode dégradé

le Mer 27 Fév 2013, 07:41
Salut

Tt a fait fabi
Déjà le calculateur est sous la batterie
Donc si elle sulfate le faisceau en prends plein la tronche
Donc faudrai déposer tt ça et voir ce qui ce passe dessous.
Pourquoi pas ouvrir le calculo...
Ensuite mega contrôle du faisceau continuité et isolement entre fils / plus / masse.
Faire un faisceau des bobines en volant. Trop cool en plus c est un v6lol
Et après pourquoi pas intervertir bobines et bougies pour voir si le défaut se déplace. Mais faut avoir un clip a dispo...

Les défauts sont bien de problèmes de circuit bobine?
Pas ratées de combustion?

Tu aurais les défauts et leurs statut stp?

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum