Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 00:08 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 18:16 par Jordan potier

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 15:43 par minesota59

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Hier à 12:40 par ced-46

» présentation
Hier à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Hier à 12:31 par ced-46

» [ VW polo 1.4 essence an 1998 ] Déclenchement de la sonde du radiateur maximum
Hier à 12:25 par albatros

[ Renault clio 1.5 dci an 2003 ] motoventilateur non commandé

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [ Renault clio 1.5 dci an 2003 ] motoventilateur non commandé

Message par bib le Jeu 21 Fév 2013, 10:22

Salut
Ben c est peut être pour ça que ça marche pas...
C est câblé à l emplacement B?

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio 1.5 dci an 2003 ] motoventilateur non commandé

Message par laurent2l le Jeu 21 Fév 2013, 15:24

Bonjour

les emplacements B et C ne sont pas cables, tous les fusibles sont bons

En debranchant la sonde de temp , le ventilo tourne a fond
donc un relais doit faire son office ?

LL

laurent2l
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 70
Localisation : Rouen
Emploi : retraité
Niveau technique automobile : bon
Date d'inscription : 14/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio 1.5 dci an 2003 ] motoventilateur non commandé

Message par laurent2l le Sam 23 Fév 2013, 10:31

Bonjour

ayant entr autre des bases d'electronique, je vais essayer de leurrer le calculateur en connectant un potentiomentre de 4K ohm a la place de la sonde
j'ai mesuré 250 ohm a 100 degres , ça devrait me permettre de verifier le fonctionnement de ce ventilateur et du th de TDB
Peut etre de voire egalement quel relais "colle"



laurent2l
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 70
Localisation : Rouen
Emploi : retraité
Niveau technique automobile : bon
Date d'inscription : 14/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio 1.5 dci an 2003 ] motoventilateur non commandé

Message par bib le Sam 23 Fév 2013, 13:28

salut

ben si en debranchant la sonde ton ventilo est commandé
tu peux donc en deduire que ton faisceau est bon et que ton calculateur pilote bien le relais

donc sonde en defaut...

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio 1.5 dci an 2003 ] motoventilateur non commandé

Message par laurent2l le Sam 23 Fév 2013, 14:25

Bonjour

On tourne en rond
La 1 chose qui m"est venue a l'esprit est l'echange de la sonde et c'est pour ça que je suis la


Comment font ils chez renault ? la valise ?

LL

laurent2l
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 70
Localisation : Rouen
Emploi : retraité
Niveau technique automobile : bon
Date d'inscription : 14/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio 1.5 dci an 2003 ] motoventilateur non commandé

Message par bib le Sam 23 Fév 2013, 15:10

Voilà
Valise avec contrôle des paramètres
Des commandes et tt...

Cela dit tu cherche un problème qui est apparu qu une seul fois...

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio 1.5 dci an 2003 ] motoventilateur non commandé

Message par laurent2l le Sam 23 Fév 2013, 15:37

bonjour
oui, une seule fois mais , les embouteillage de 2 heures en normandie sont rares ( heureusement)
en fin de compte , je suis tetu , j'ai tj depanné mes vehicules depuis 45 ans et c'est la 1 fois que je suis confronté a ce pbm de valise !!!!
je n'ai eu que des renault ( j'y est travaille , usine de cleon)
Donc apres avoir epluché la RTA , j'ai trouve les parametres de la sonde , je l'ai changee pour rien ,elle est ok
Suite a ces posts , j'en deduis qu'il n'y a plus de panne
peut etre une panne intermitante (mauvais contacts)
je connais les automates (API) je vais me pencher sur la prise diagnostiques
je dois changer de voiture et meme dacia ont les calculateurs
je regrette mes 1.9 diesel !!!!!!!!!!mes R16 TX ,R19, R12, R8 ect......
Merci de m'avoir accordé de ton temps

LL

laurent2l
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 70
Localisation : Rouen
Emploi : retraité
Niveau technique automobile : bon
Date d'inscription : 14/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio 1.5 dci an 2003 ] motoventilateur non commandé

Message par laurent2l le Mer 06 Mar 2013, 10:46

bonjour
je n'ai pas eu le temps d'essayer de leurrer le calcu avec un potentiomente et comme je n'ai pas de problemes pour rouler
Mais je ne reste jamais sur une defaite, je veux simplement controler que mon ventilo fonctionne
donc pour controler la Temperature j'ai commande un ELM 327 pour commencer ( 11€ port compris)
Je vous tiendrais au courant bien sur

LL

laurent2l
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 70
Localisation : Rouen
Emploi : retraité
Niveau technique automobile : bon
Date d'inscription : 14/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum