Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 00:08 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 18:16 par Jordan potier

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 15:43 par minesota59

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Hier à 12:40 par ced-46

» présentation
Hier à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Hier à 12:31 par ced-46

[ bmw e39 525 tds an 1997 ] perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ bmw e39 525 tds an 1997 ] perte de puissance

Message par mick71800 le Jeu 14 Fév 2013, 22:37

bonjour,
je possede une bmw e39 525 tds de 1997,j'ai un gros soucis avec,pas de puissance et lors de moes passages de vitesses de la 1ere a la seconde elle cale et repars,quelqu'un pourrait t'il m'aider?
merci a tous

mick71800
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 36
Localisation : saone et loire
Emploi : chauffeur
Niveau technique automobile : connaissance minimum
Date d'inscription : 14/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e39 525 tds an 1997 ] perte de puissance

Message par mick71800 le Jeu 14 Fév 2013, 22:42

bonjour,
je possede une bmw e39 525 tds de 1997,j'ai un gros soucis avec,pas de puissance et lors de moes passages de vitesses de la 1ere a la seconde elle cale et repars et voyant dde s'allume,quelqu'un pourrait t'il m'aider?
merci a tous

mick71800
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 36
Localisation : saone et loire
Emploi : chauffeur
Niveau technique automobile : connaissance minimum
Date d'inscription : 14/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e39 525 tds an 1997 ] perte de puissance

Message par arnauld le Sam 16 Fév 2013, 17:59

bonjour ,

je pense à l'injecteur pilote hs à faire contrôler chez un diéséliste
si tu le déposes toi même il te faut une douille spéciale afin de ne pas couper le fil !


___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e39 525 tds an 1997 ] perte de puissance

Message par jphp le Sam 16 Fév 2013, 19:51

bonsoir,
besoin de plus de détails pour procéder par élimination
c'est arrivé comment ?; la première fois,
en roulant ?
en démarrant un matin ?
après un entretien ou une intervention sur le circuit de carburant ?
après une panne de gasoil ?
après un plein ?
erreur de carburant ?
pompe immergée ?
contrôle la pompe de gavage ds le réservoir, sous la banquette arrière
présence d'algues ? ou la pompe ou le filtre ou la pompe s'est déplacée suite a un choc sous le réservoir
voila qq idées a vérifier
a plus
cordialement

jphp
Petit mécano
Petit mécano

Masculin Nombre de messages : 174
Age : 52
Localisation : midi pyrennees
Emploi : mecano
Niveau technique automobile : plutot bon
Date d'inscription : 16/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e39 525 tds an 1997 ] perte de puissance

Message par arnauld le Sam 16 Fév 2013, 21:07

seul l'injecteur pilote et le calculateur informe par un témoin au tdb !
pour le reste cela se traduit par des démarrage aléatoire à froid ou à chaud des variations de régimes rien de plus !
donc injecteur pilote en cause à 99,9 % !!!!

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e39 525 tds an 1997 ] perte de puissance

Message par jphp le Sam 16 Fév 2013, 21:32

le calculateur, informe
je reste sur le 0.1 %
prob d'alim carburant, l'injecteur pilote est alimenté en carburant aussi
c pour ca
cordialement
contrôle les fusibles aussi compartiment moteur, un alimente la pompe immergée

jphp
Petit mécano
Petit mécano

Masculin Nombre de messages : 174
Age : 52
Localisation : midi pyrennees
Emploi : mecano
Niveau technique automobile : plutot bon
Date d'inscription : 16/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e39 525 tds an 1997 ] perte de puissance

Message par jphp le Sam 16 Fév 2013, 21:37

ca pourrait aussi venir de l'eprom
as t'elle était modifiée ?
je veut dire passée de 143 a 170 ch. ?
a suivre
cordialement

jphp
Petit mécano
Petit mécano

Masculin Nombre de messages : 174
Age : 52
Localisation : midi pyrennees
Emploi : mecano
Niveau technique automobile : plutot bon
Date d'inscription : 16/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e39 525 tds an 1997 ] perte de puissance

Message par David13700 le Dim 17 Fév 2013, 07:38

Fait un essai débimetre debranché

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e39 525 tds an 1997 ] perte de puissance

Message par mick71800 le Mar 19 Fév 2013, 08:50

bonjour
donc ca arrive que en roulant quand je monte ou descend les vitesses,
jamais au demarrage mais demarre mal a froid,
aucune intervention sur la voiture,
pompe de gavege changée,
aucune modifications sur la voiture,
c le quel de fusibles pour la pompe,
comment on debranche le debimetre?

mick71800
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 36
Localisation : saone et loire
Emploi : chauffeur
Niveau technique automobile : connaissance minimum
Date d'inscription : 14/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum