TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Présentation Aujourd'hui à 06:34ced-46
Aller en bas
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18217
Age : 81
Localisation : La Rochelle
Emploi : Ancien du Réseau-Bmw France.
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

malade Re: [ bmw E34 530i 3.0 v8 moteur m60 an 1993 boite mécanique ] ralenti instable

Lun 10 Mar 2014, 18:48
@tibam13 a écrit:bon le nettoyant injecteur a été entièrement consommé et aucune différence :( l'écartement des bougies est ok aussi, alors j'ai opté pour le changement des 8 injecteurs (trouvés neufs à très bon prix, 10€ pièce, aux USA ! )... verdict dans quelques jours.

RE

Effectivement à ce prix la avec l'incidence du $ il fallait pas s'en priver !

C'est sur que ceux des moteurs M.62 ,ont été modifié > 09/98 , mais je doute quand
même !

05.SOUPAPE D'INJECTION Quant 8 >  09/1998 :Réf / 13641707843 Prix  :$122.42

Affaire à suivre  [ bmw E34 530i 3.0 v8 moteur m60 an 1993 boite mécanique ] ralenti instable - Page 5 Lol4

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
avatar
tibam13
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 33
Localisation : marseille
Emploi : juriste
Niveau technique automobile : correc
Date d'inscription : 07/03/2014

malade Re: [ bmw E34 530i 3.0 v8 moteur m60 an 1993 boite mécanique ] ralenti instable

Jeu 13 Mar 2014, 22:33
bon j'ai changé les injecteurs (non sans mal d'ailleurs) mais ce n'était hélas pas ca, toujours des vibrations au ralenti moteur chaud 2 fois sur 3 on va dire. par contre je ne pense pas les avoir changés pour rien car depuis les montées en régime sont plus franches et surtout la voiture démarre beaucoup plus vite !!!
avant il fallait a chaud comme a froid autours de 2s de démarreur, maintenant en même pas 1s elle démarre, la différence est flagrante.
je devrai bientôt recevoir mes deux dernières pièces (débitmètre et sondes lambda) que j'ai également obtenu a très bon prix aux USA, après ca si ca vibre tjrs, soit je laisse tomber (ce n'est pas non plus particulièrement gênant soit je trouve un garage qui a la valise bmw, le concessionnaire du coin bmw ne l'ayant soit disant plus..)
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum