Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 13:52 par nicolus

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 13:49 par minesota59

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 12:59 par Jordan potier

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:19 par Poulpy 68

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

[ Peugeot partner 2.0 hdi an 2003 ] problème électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot partner 2.0 hdi an 2003 ] problème électrique

Message par seb32 le Dim 24 Fév 2013, 17:29

Bonjour,
J'ai un problème électrique avec un partner de 2003, tout d'abord le tableau s'éteignait, les aiguilles descendaient, puis il avait du mal à démarrer, nous avons donc changer la batterie et depuis plus rien, il ne démarre plus...
D'où vient le problème à votre avis?
merci de vos réponses...

seb32
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : gers
Emploi : agriculteur
Niveau technique automobile : moyen
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot partner 2.0 hdi an 2003 ] problème électrique

Message par fabi186 le Dim 24 Fév 2013, 17:31

salut controle les masse du chassie

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3674
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot partner 2.0 hdi an 2003 ] problème électrique

Message par seb32 le Dim 24 Fév 2013, 18:11

Merci,
elles sont placées où?
il y en a plusieurs je suppose non?

seb32
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : gers
Emploi : agriculteur
Niveau technique automobile : moyen
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot partner 2.0 hdi an 2003 ] problème électrique

Message par Poulpy 68 le Dim 24 Fév 2013, 18:14

Deja suivre le cable de masse de la batterie, tu dois en avoir un qui doit finir sur la boite de vitesse.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4068
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot partner 2.0 hdi an 2003 ] problème électrique

Message par seb32 le Dim 24 Fév 2013, 18:35

oui ok je vais regarder ça.
Merci.

seb32
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : gers
Emploi : agriculteur
Niveau technique automobile : moyen
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot partner 2.0 hdi an 2003 ] problème électrique

Message par David13700 le Dim 24 Fév 2013, 19:15

Mesure la tension au borne de la batterie moteur en route.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot partner 2.0 hdi an 2003 ] problème électrique

Message par fabi186 le Dim 24 Fév 2013, 19:17

pour sa david faudrai deja que le moteur demare ^^

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3674
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot partner 2.0 hdi an 2003 ] problème électrique

Message par seb32 le Lun 25 Fév 2013, 13:23

Et oui merci quand meme...

seb32
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : gers
Emploi : agriculteur
Niveau technique automobile : moyen
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot partner 2.0 hdi an 2003 ] problème électrique

Message par seb32 le Ven 08 Mar 2013, 17:35

Bonjour,
les masses sont bonnes, les fusibles a coté du moteur et sous le volant sont bons.
Lorsque je mets le contact avec la nouvelle batterie il y a le voyant de la batterie qui s'allume uniquement. Les aiguilles ne bougent pas.
Lorsque j'essaie de démarrer le démarreur fonctionne par contre je pense que les bougies ne chauffent pas.
Merci de votre attention.

seb32
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : gers
Emploi : agriculteur
Niveau technique automobile : moyen
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot partner 2.0 hdi an 2003 ] problème électrique

Message par fabi186 le Dim 10 Mar 2013, 09:00

salut

pour le voyant c 'est normal (mode eco)
les aiguilles c est normale (phase de demarage)
les bougie .... on oublie sur un hdi sa sert a rien quant il fait chaud .....

tu a une poire d amorressage sur ton partner ?
tu a tenter un demarage au star pilote ou en tractant le vehicule ???

le capteur de syncro son bien brancher ?? (une sur la cloche de boite et l autre sur le cache culbuteur)

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3674
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot partner 2.0 hdi an 2003 ] problème électrique

Message par Laure B le Dim 10 Mar 2013, 09:52

Bonjour,

Fabi, il y a un contacteur à inertie sur les HDI ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2828
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot partner 2.0 hdi an 2003 ] problème électrique

Message par fabi186 le Dim 10 Mar 2013, 10:10

pas toujours

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3674
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot partner 2.0 hdi an 2003 ] problème électrique

Message par Laure B le Dim 10 Mar 2013, 10:22

Ah, alors ça peut être à vérifier. Et on ne sait même pas si le GO arrive...

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2828
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot partner 2.0 hdi an 2003 ] problème électrique

Message par seb32 le Lun 11 Mar 2013, 07:07

Le go arrive a la pompe oui, je n'ai pas essayé au start pilote, car je pensais le probleme electrique étant donné qu'il n'y a pas pas le voyant de préchauffage qui s'allume.

seb32
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : gers
Emploi : agriculteur
Niveau technique automobile : moyen
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot partner 2.0 hdi an 2003 ] problème électrique

Message par fabi186 le Lun 11 Mar 2013, 07:46

le voyant e prechauffage s allume 3 sec seulement quant la temperature est inferieur a -5°c

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3674
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot partner 2.0 hdi an 2003 ] problème électrique

Message par Poulpy 68 le Lun 11 Mar 2013, 20:18

@seb32 a écrit:Le go arrive a la pompe oui

Il en sort aussi surtout ;) ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4068
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot partner 2.0 hdi an 2003 ] problème électrique

Message par seb32 le Mar 12 Mar 2013, 07:11

Je n'ai pas vérifié après...

seb32
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : gers
Emploi : agriculteur
Niveau technique automobile : moyen
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum