Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationMar 19 Sep 2017, 05:41ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 38
Localisation : toulouse
Emploi : maçon
Niveau technique automobile : moyen
Date d'inscription : 08/02/2013
Voir le profil de l'utilisateur

[ opel zafira 2.0 dti an 2002 ] problème de reprise

le Mer 06 Mar 2013, 12:48
Bonjour à tous, j'ai un problème de reprise sur zafira 2.0 DTI de 2002.
Juste que c'est désagréable à conduire en première et deuxième vitesse car la voiture ramme mais après elle prend bien sa puissance et dès 2500tr y a une réacceleration et on peut pousser la voiture comme on veut.
D'après vous:
est-ce le turbo? egr? bébimètre?.....
ou l'embrayage car j'ai du bruit au niveau de la boîte je crois et la première a du mal à passer.
Choses faites:
nettoyages:débimètre, egr, admission, capteur de pression, capteur de turbulence. Par contre j'ai pas encore fait le capteur pmh.
remplacements: tuyaux de retour, tuyaux de depression, tous les filtres
Est-ce normale qu'il ya un peu d'huile qui sort de la pompe à vide?

Je vous remerci d'avance pour vos réponses.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum