Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
suspension MG TFLun 20 Nov 2017, 17:37waddle34
PresentationLun 20 Nov 2017, 16:37Vincent84
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 32
Localisation : Rouen ( 76 )
Emploi : ANPE !
Niveau technique automobile : euh...?!
Date d'inscription : 10/12/2006
Voir le profil de l'utilisateur

lol [CLIO 1.9 D an 95] pb de démarrage

le Dim 10 Déc 2006, 23:05
Slt !


J'ai un Petit Soucis sur mon Clio 1.9 Diesel, an.95, 156000kms,
elle a beaucoup de Mal a Démarré a Froid !

il faut insisté durant au Moins 10Min. ( en plusieurs fois ) ! pour avoir le Ralenti

J'ai changé deux Bougies de Prechauffage du coté de la pompe,Les deux autres sont encore Bonne,

Une foid Démarré elle fume pas mal de Couleur blanc, et l'odeur est assez Forte...!


Puis Une fois chaude sa va elle redemarre Bien, la fumé aussi se reduit, mais reste legerement presente est de couleur blanche.

Donc avis au connaisseurs,

Merci.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31819
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

lol Re: [CLIO 1.9 D an 95] pb de démarrage

le Dim 10 Déc 2006, 23:37
Bonjour, comment as-tu vérifié les bougies ?

Tu as peut-être une prise d'air sur le circuit de gasoil.
Il faut vérifier toutes les durites, retour d'injecteur, membranne, ...

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 32
Localisation : Rouen ( 76 )
Emploi : ANPE !
Niveau technique automobile : euh...?!
Date d'inscription : 10/12/2006
Voir le profil de l'utilisateur

lol Re: [CLIO 1.9 D an 95] pb de démarrage

le Lun 11 Déc 2006, 00:32
j'ai tésté a l'aide d'ecosse de Batterie, j'ai mis le + et le moins direct sur la bougie,elle devienne rouge au bot rapidement,

Concernant la Prise d'air je pense pas trop vue qu'une fois chaude elle demmare bien,

Par contre une fois quel demmare ( le matin,Froide ) le ralenti est legerement instable.puis ddevient stable une fois que la temperature monte...

Merci.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31819
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

lol Re: [CLIO 1.9 D an 95] pb de démarrage

le Lun 11 Déc 2006, 00:37
Essaies de pomper sur la membrane (situé sur le circuit d'alimentation de gasoil) le matin a froid jusqu'à ce qu'elle devienne dure pour voir si elle démarre mieux.

Est-ce que le cable de la vanne de départ à froid est bien tendu à froid (sur la pompe à injection) ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 32
Localisation : Rouen ( 76 )
Emploi : ANPE !
Niveau technique automobile : euh...?!
Date d'inscription : 10/12/2006
Voir le profil de l'utilisateur

lol Re: [CLIO 1.9 D an 95] pb de démarrage

le Lun 11 Déc 2006, 00:41
oui il est bien tendu,

J'ai déja essayer de pomper tout en demmarant mais sa ameliore legerement le demarrage mais pas vraiment d'amelioration, je compte changé les deux bougie qui me parraissai bien,et on vera par la Suite.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31819
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

lol Re: [CLIO 1.9 D an 95] pb de démarrage

le Lun 11 Déc 2006, 00:44
Il faut attendre que la membranne se durcisse pour voir un changement.

Tiens-nous au courant une fois les deux bougies changées.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 32
Localisation : Rouen ( 76 )
Emploi : ANPE !
Niveau technique automobile : euh...?!
Date d'inscription : 10/12/2006
Voir le profil de l'utilisateur

lol Re: [CLIO 1.9 D an 95] pb de démarrage

le Lun 11 Déc 2006, 00:45
ok sa marche !

merci.
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 32
Localisation : Rouen ( 76 )
Emploi : ANPE !
Niveau technique automobile : euh...?!
Date d'inscription : 10/12/2006
Voir le profil de l'utilisateur

lol Re: [CLIO 1.9 D an 95] pb de démarrage

le Lun 11 Déc 2006, 17:37
Slt,

Je viens de changé les 4 bougies elle demmare vraiment mieux,

Maintenant il reste cette fumé blanche au demmarage,qui reste pendent les 10kms apres le demarrage,d'une odeur assez Forte, le Ralenti egalement bouge toute les 5sec. comme si il y avait une prise d'air...!

Donc je sait pas si c'est deux probléme sont Parralléle a Quelques chose, je remarque egalement de la fumé blanche qui sort juste derriere le Moteur, du coté du pot d'echappement, apres le demarrage a Froid.

j'ai fait la vidange est fait tout les filtres mais sans de reel changement Ormis pour le demarrage qui est devenu bien mieux grace au 4 bougies Neuves.


Merci.
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 32
Localisation : Rouen ( 76 )
Emploi : ANPE !
Niveau technique automobile : euh...?!
Date d'inscription : 10/12/2006
Voir le profil de l'utilisateur

lol Re: [CLIO 1.9 D an 95] pb de démarrage

le Lun 11 Déc 2006, 17:41
j'ai egalement essayer de pompé pendant que le moteur était e Route mais le petit soucis de Ralenti persiste, pourtant il n'y pas l'air d'y avoir de prise d'air, de plus une fois le moteur chaud le ralenti se stabilise vraiment Mieux.
avatar
Mécano
Mécano
Masculin Nombre de messages : 674
Age : 46
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006
Voir le profil de l'utilisateur

lol Re: [CLIO 1.9 D an 95] pb de démarrage

le Lun 11 Déc 2006, 21:14
salut verifie que ton bocal de liquide refroidissement ne descende pas
en un mot ta pas de consommation d'eau???
parce que si c'est le cas ba ta peut etre un joint de culasse a froid ton eau passe dans les cylindres ce qui fais ralenti instable et fumée blanche du fait que la combustion se fait pas bien a cause de l'eau qui est mal brulé par contre a chaud c'est facilité!!!
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 32
Localisation : Rouen ( 76 )
Emploi : ANPE !
Niveau technique automobile : euh...?!
Date d'inscription : 10/12/2006
Voir le profil de l'utilisateur

lol Re: [CLIO 1.9 D an 95] pb de démarrage

le Lun 11 Déc 2006, 21:16
ok, je vais roulé avec pendent u nCertain Temp et je verrai si le niveaux de Liquide Baisse...

Merci.
avatar
Mécano
Mécano
Masculin Nombre de messages : 674
Age : 46
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006
Voir le profil de l'utilisateur

lol Re: [CLIO 1.9 D an 95] pb de démarrage

le Lun 11 Déc 2006, 21:19
ce que tu peux faire aussi c'est de desserer le bouchon du vase pour que la pression de l'air sorte et que ton circuit ne monte pas en pression ca devrais ameliorer la chose le liquide ne seras pas poussé a l'interieur comme ca
attention je dis de desserrer pas de l'enlever
tu le serre et redessere un demi voir un tour voila et tu nous diras si tu as amelioration
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum