Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour tout le mondeAujourd'hui à 09:59albatros
présentation loul29290Mer 21 Juin 2017, 22:51ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 32
Localisation : Var
Emploi : Sans
Niveau technique automobile : 3. Je fais mes petit service + divers travaux
Date d'inscription : 06/01/2013
Voir le profil de l'utilisateur

r?solu [ BMW E36 318 tds an 1996 ] Probleme démarrage et perte de puissance (résolu)

le Jeu 04 Avr 2013, 18:42
Bonjour,

Après avoir régler mon précédent problème de fuite de pompe à injection, en voilà d'autres
- au démarrage à froid je galère avec en plus grosse fumée et le moteur claque un peu pendant 10 secondes avant de revenir à la normal ( une histoire de calage peut être, chaîne détendu ... )
- avec ça j'ai une perte de puissance considérable sur autoroute mon régime moteur descend d'un coup peu importe si j’accélère, la caisse est ultra molle, généralement arrivé à 120 km/h mon régime chute ! obligé de rétrograder parfois pour relancer la machine.
Après l'avoir passé à la Valise ( un pote qui bricole ) apparemment le capteur de la pompe est défectueux ( capteur de pression ? si je ne me trompe pas ).

Qu'en pensez-vous ? confused

Merci d'avance
Petit mécano
Petit mécano
Masculin Nombre de messages : 67
Age : 34
Localisation : bordeaux
Emploi : sans
Niveau technique automobile : me debrouille
Date d'inscription : 08/07/2012
Voir le profil de l'utilisateur

r?solu Re: [ BMW E36 318 tds an 1996 ] Probleme démarrage et perte de puissance (résolu)

le Jeu 04 Avr 2013, 18:53
salut ,
ton probleme pourait venir de ta " sonde de regulation de demarage a froid " , c est la sonde qui se trouve a la base de la pompe , sous le distributeur ( partie en fonte a l arriere de ta pompe ) .
Quand tu demarre a froid , tu debranche cette fiche et tu ecoute si le claquement change .
Si tu ne vois aucune difference ta sonde est HS


Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 32
Localisation : Var
Emploi : Sans
Niveau technique automobile : 3. Je fais mes petit service + divers travaux
Date d'inscription : 06/01/2013
Voir le profil de l'utilisateur

r?solu Re: [ BMW E36 318 tds an 1996 ] Probleme démarrage et perte de puissance (résolu)

le Jeu 04 Avr 2013, 19:07
Salut A-lex,

Je regarderai ce week-end pour voir si le claquement change ...
A quoi est relié cette sonde ? elle part de la base de la pompe vers un des injecteurs ? scratch
ça pourrait donc solutionner le démarrage et le claquement !

Merci beaucoup de ton aide ;)

Petit mécano
Petit mécano
Masculin Nombre de messages : 67
Age : 34
Localisation : bordeaux
Emploi : sans
Niveau technique automobile : me debrouille
Date d'inscription : 08/07/2012
Voir le profil de l'utilisateur

r?solu Re: [ BMW E36 318 tds an 1996 ] Probleme démarrage et perte de puissance (résolu)

le Jeu 04 Avr 2013, 19:14
Elle part de la base de la pompe vers ton faisceau moteur , la connectique se trouve pile en dessous de la pompe .
Elle sert a compenser l avance entre moteur froid et moteur chaud .
Je te donne peut etre pas la solution mais au moins une piste a explorer
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 32
Localisation : Var
Emploi : Sans
Niveau technique automobile : 3. Je fais mes petit service + divers travaux
Date d'inscription : 06/01/2013
Voir le profil de l'utilisateur

r?solu Re: [ BMW E36 318 tds an 1996 ] Probleme démarrage et perte de puissance (résolu)

le Jeu 04 Avr 2013, 19:22
Claro, je tcheckerai et te redirait c'qu'il en est !
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 32
Localisation : Var
Emploi : Sans
Niveau technique automobile : 3. Je fais mes petit service + divers travaux
Date d'inscription : 06/01/2013
Voir le profil de l'utilisateur

r?solu Re: [ BMW E36 318 tds an 1996 ] Probleme démarrage et perte de puissance (résolu)

le Dim 07 Avr 2013, 18:41
Re,

Alors après avoir tester de démarrer la caisse en ayant débrancher la sonde le moteur claque vachement plus, il y a nettement une différence entre sonde branché et débranché ... cela voudrait-il dire que la sonde marche bien ?

Merci d'avance
Petit mécano
Petit mécano
Masculin Nombre de messages : 67
Age : 34
Localisation : bordeaux
Emploi : sans
Niveau technique automobile : me debrouille
Date d'inscription : 08/07/2012
Voir le profil de l'utilisateur

r?solu Re: [ BMW E36 318 tds an 1996 ] Probleme démarrage et perte de puissance (résolu)

le Dim 07 Avr 2013, 21:41
re ,
bon si ton moteur claque + avec la sonde debranché , c est donc que ton probleme ne vien pas de la .

combien a t elle de kilomètres ?

Ca peut etre 2 probleme different :
demarage a froid difficile + fumée => bougies
perte de puissance => palpeur de pression HS ( d où le defaut de la valise ) .
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 32
Localisation : Var
Emploi : Sans
Niveau technique automobile : 3. Je fais mes petit service + divers travaux
Date d'inscription : 06/01/2013
Voir le profil de l'utilisateur

r?solu Re: [ BMW E36 318 tds an 1996 ] Probleme démarrage et perte de puissance (résolu)

le Lun 08 Avr 2013, 12:36
Re,

la voiture est à 250 000 km,
pour les bougies il me semble bien qu'elle marche (mon papa les ayant vérifié récemment , alors peut être encrassé ou alors le relais de préchauffage qui est die ! je les revérifierai moi même histoire d'en être sur ...
Pour ce qui est du palpeur, il s'agit bien de la durite qui part de la pipe à admission et qui est branché vers le filtre à gasoil ?

Merci
Petit mécano
Petit mécano
Masculin Nombre de messages : 67
Age : 34
Localisation : bordeaux
Emploi : sans
Niveau technique automobile : me debrouille
Date d'inscription : 08/07/2012
Voir le profil de l'utilisateur

r?solu Re: [ BMW E36 318 tds an 1996 ] Probleme démarrage et perte de puissance (résolu)

le Lun 08 Avr 2013, 12:52
Re ,
oui c est bien ça , c est le petit module noir fixé a coté du filtre , si tu a quelqu un avec un bm dans ton entourage ( td ou tds même 2.5 ) , emprunte le palpeur pour voir si y a une différence , tu sera fixé .

Mais si il délire , c est pas lui qui va résoudre ton problème de démarrage , seulement la perte de puissance .

Pour contrôler ton relai , test l alimentation de tes bougie pendant le préchauffage a l aide d un multimètre .


Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 32
Localisation : Var
Emploi : Sans
Niveau technique automobile : 3. Je fais mes petit service + divers travaux
Date d'inscription : 06/01/2013
Voir le profil de l'utilisateur

r?solu Re: [ BMW E36 318 tds an 1996 ] Probleme démarrage et perte de puissance (résolu)

le Lun 08 Avr 2013, 21:44
Re,

Alors des news niveau du moteur qui claque, mon pote à régler la position de la pompe à injection elle ne fait plus de fausse note !
le moteur a retrouvé sa voix d’antan
J'essaierai dans la semaine de voir pour ce qui de la sonde mais déjà j'ai tout de même retrouver de la puissance, elle est quand même vachement moins molle.

En revanche va falloir tcheck pour le relais ;)

Je te remerci A-lex pour tes conseils,
je te tiens au jus.
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 32
Localisation : Var
Emploi : Sans
Niveau technique automobile : 3. Je fais mes petit service + divers travaux
Date d'inscription : 06/01/2013
Voir le profil de l'utilisateur

r?solu Re: [ BMW E36 318 tds an 1996 ] Probleme démarrage et perte de puissance (résolu)

le Jeu 11 Avr 2013, 15:52
Alors problème résolu !

J'ai retrouvé la puissance et plus de problème de démarrage !

Le problème venait essentiellement de la pompe mal calé.

Merci A-lex pour tes réponses.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31306
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ BMW E36 318 tds an 1996 ] Probleme démarrage et perte de puissance (résolu)

le Sam 13 Avr 2013, 23:11
Salut,

Merci pour le retour d'infos

Sujet répertorié ici : https://www.techniconnexion.com/t16621-m41-bmw-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum