Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Attelage Aujourd'hui à 10:43albatros
présentationAujourd'hui à 07:40Slan
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 32
Localisation : 80780
Emploi : chauffeur poids lourd
Niveau technique automobile : cap mécanique auto
Date d'inscription : 09/04/2013
Voir le profil de l'utilisateur

[ opel zafira 1.9 cdti 150cv an 2007 ] problème de démarrage

le Mar 09 Avr 2013, 00:54
bonsoir

voila je vous présente la panne en premier temps au début sa n'était qu'un démarreur qui avais lâché donc du la remorquer, en la remorque quand on la démarrer normalement et la en changent le démarreur plus rien le nouveaux démarreur lance mais la voiture ne démarre pas on a tout regarder mais rien ni fait merci d'avance
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31813
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ opel zafira 1.9 cdti 150cv an 2007 ] problème de démarrage

le Sam 13 Avr 2013, 09:19
Salut,

Aucun voyant d'allumé ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum