Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonsoir à tousLun 26 Juin 2017, 21:41ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Petit mécano
Petit mécano
Masculin Nombre de messages : 115
Age : 28
Localisation : PARIS
Emploi : commerce
Niveau technique automobile : 1
Date d'inscription : 04/07/2012
Voir le profil de l'utilisateur

[ Renault CLIO 2 RTX ess phase 1 an 1998 ] Moteur avec comportement bizarre

le Lun 15 Avr 2013, 13:29
bonjour,


en rentrant, j'ai eu le moteur qui a eu un comportement byzarre.

je roulais et puis tout d'un coup le moteur s'est mis a ne plus accelerer.
il accelerais mais tres faiblement, et quand j'appuiais sur l'"accéleration, il repondait mais tres faiblement, comme si il y avait 2 bougies qui ne marchaient pas.
Puis il s'est mis a bien marché sur 1 km , puis a redeconner.

cela a durer sur 5 kms environs, puis quand je suis arrivé chez moi, j'ai ouvert le capot et debrancher puis rebranché les cables d'alimentations des bougies car je pensais a un mauvais contact, et là sa remarche mais je suis pas sur de la provenance de ce probleme.

je voudrai presicé que c'est arrive quand j'ai utilisé beaucoup de courant, en effet, j'avais tous les phares allumés + la radio qui consomme beaucoup car j'ai mis un ampli de 500W.

je pense peu etre a l ordi de bord qui a commencé a deconner quand il a vu la batterie descendre sous les 10 V car j'utilisais beaucoup de courant.

bref, comme j'ai pas envie que cela m'arrive a nouveau, je voulais vous demandez votre avis sur la provennance de ce probleme svp??

merci


avatar
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3735
Age : 35
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010
Voir le profil de l'utilisateur

Re: [ Renault CLIO 2 RTX ess phase 1 an 1998 ] Moteur avec comportement bizarre

le Lun 15 Avr 2013, 15:33
Mesure la tension aux borne de la batterie.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

Re: [ Renault CLIO 2 RTX ess phase 1 an 1998 ] Moteur avec comportement bizarre

le Lun 15 Avr 2013, 22:11
Salut
comment tu sais que tas batterie a chuté a 10V?
ta branché comment ton ampli explique ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Petit mécano
Petit mécano
Masculin Nombre de messages : 115
Age : 28
Localisation : PARIS
Emploi : commerce
Niveau technique automobile : 1
Date d'inscription : 04/07/2012
Voir le profil de l'utilisateur

Re: [ Renault CLIO 2 RTX ess phase 1 an 1998 ] Moteur avec comportement bizarre

le Lun 15 Avr 2013, 22:38
coucou sacha,

ben je le devine, car j'ai noté que les phares éclairent beaucoup moins quand je tire sur l'ampli.

L ampli est branché sur la prise allume cigare.

Bref today , j'ai pas utilisé l'ampli et la voiture a marché nikel.Pas un seul defaut d'acceleration.

merci les gars de m'aider , a plus
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

Re: [ Renault CLIO 2 RTX ess phase 1 an 1998 ] Moteur avec comportement bizarre

le Lun 15 Avr 2013, 22:41
tu risque de provoqué une incendie connecté comme ca
achète 2M de câble chez norauto + fusible spéciale ampli (demande conseil au vendeur) et branche toi directement sur la batterie,si ton soucie continue met une batterie plus forte

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Petit mécano
Petit mécano
Masculin Nombre de messages : 115
Age : 28
Localisation : PARIS
Emploi : commerce
Niveau technique automobile : 1
Date d'inscription : 04/07/2012
Voir le profil de l'utilisateur

Re: [ Renault CLIO 2 RTX ess phase 1 an 1998 ] Moteur avec comportement bizarre

le Mar 16 Avr 2013, 10:38
coucou sacha,

ne t'inquiete pas, j'ai un branchement avec un fusible dès la prise allume cigare.

ensuite sur l'ampli , il y a 1 fusible dès l'entrée, et 2 fusibles pour chaques voies.


avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1675
Age : 32
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011
Voir le profil de l'utilisateur

Re: [ Renault CLIO 2 RTX ess phase 1 an 1998 ] Moteur avec comportement bizarre

le Mar 16 Avr 2013, 20:32
salut

pour le branchement je pense que c est l APC qui est sur l allume cigare...
pas la puissance...enfin j espere...

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

Re: [ Renault CLIO 2 RTX ess phase 1 an 1998 ] Moteur avec comportement bizarre

le Mar 16 Avr 2013, 21:10
@reno3334 a écrit:coucou sacha,

ne t'inquiete pas, j'ai un branchement avec un fusible dès la prise allume cigare.

ensuite sur l'ampli , il y a 1 fusible dès l'entrée, et 2 fusibles pour chaques voies.



le câble qui aliment allume cigare il né pas prévu pour ça, tu fait tout chauffé pour rien

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Petit mécano
Petit mécano
Masculin Nombre de messages : 115
Age : 28
Localisation : PARIS
Emploi : commerce
Niveau technique automobile : 1
Date d'inscription : 04/07/2012
Voir le profil de l'utilisateur

Re: [ Renault CLIO 2 RTX ess phase 1 an 1998 ] Moteur avec comportement bizarre

le Mar 16 Avr 2013, 22:38
a ok merci

today j'ai encore essayer l'ampli et le probleme est encore arrivé, la voiture
n accelarait plus, meme quand j'avais tout debranché.

le probleme vient donc bien de trop de conso de courant par l'ampli.

a+



Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum