Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentationSam 18 Nov 2017, 07:40Slan
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 35
Localisation : tunis
Emploi : prof
Niveau technique automobile : debutant
Date d'inscription : 16/04/2013
Voir le profil de l'utilisateur

[ BMW E36 316i m43b16 an 1997 ] probleme de fonctionnement

le Lun 22 Avr 2013, 13:03
bonjour a tous,
j'ai une e36 316i phase 2 an 97 avec un moteur m43. ce matin elle n'a pas pu demarrer mais quand j'ai enlevé la fiche du débimetre de masse d'air elle démarre et dès que je remes la fiche debimettre il se cale immediatement. j'ai bien verifié qu'aucun fil ou durite n'est coupé ou déchiré. quelqu'un a eu un tel prob? merci les gars pour l'aide.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 45
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

Re: [ BMW E36 316i m43b16 an 1997 ] probleme de fonctionnement

le Jeu 25 Avr 2013, 17:50
Salut
c'est bien la 1er x que on vois ca,essai un autres débitmètre

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 35
Localisation : tunis
Emploi : prof
Niveau technique automobile : debutant
Date d'inscription : 16/04/2013
Voir le profil de l'utilisateur

Re: [ BMW E36 316i m43b16 an 1997 ] probleme de fonctionnement

le Dim 28 Avr 2013, 12:12
bonjour, aujourd'hui j'ai testé le débitmètre sur un autre m43, il est fonctionnel et la surprise quand j'ai remis mon débitmètre qu'elle tourne avec mais avec le meme mode de fonctionnement de cette video http://www.youtube.com/watch?v=0Fo4yjc3aNE , le moteur tente a se caler si on appui pas sur l'accélérateur.
que peut il la cause de ça? personnellement je pense à l'unité de reglage piece n°6
qu'en pensez vous?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum