TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Aller en bas
arnaud08500
arnaud08500
Petit mécano
Petit mécano
Masculin Nombre de messages : 83
Age : 44
Localisation : ardennes
Emploi : macon
Niveau technique automobile : passioner
Date d'inscription : 28/03/2008

r?solu [ Peugeot 306 1.6 an 1994 ] démarre mal a froid (résolu)

Dim 05 Mai 2013, 11:07
bonjour,

voila je possède  une 306 1l6 de 1994 (essence) de 174 000 klm
mon souci c est quelle démarre mal a froid,je doit m y reprendre a 3 ou 4 reprise ,ensuite une fois démarrer je doit tenir le ralenti dans les 2000 t pour quelle chauffe ensuite plus de souci sauf après plusieurs heure d arrêt.

sinon moteur tourne sans problème et sans surconsommation

j ai changer les bougies,
nettoyer filtre a air,boitier papillon,et un capteur ou  sonde qui se trouve sur le boitier du filtre a air  

merci et espérant avoir bien  détailler mon souci
a bientot
David13700
David13700
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3794
Age : 39
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

r?solu Re: [ Peugeot 306 1.6 an 1994 ] démarre mal a froid (résolu)

Dim 05 Mai 2013, 11:42
Salut

Fait un essai ( à froid ) de débrancher la sonde de t° d'eau.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.
arnaud08500
arnaud08500
Petit mécano
Petit mécano
Masculin Nombre de messages : 83
Age : 44
Localisation : ardennes
Emploi : macon
Niveau technique automobile : passioner
Date d'inscription : 28/03/2008

r?solu Re: [ Peugeot 306 1.6 an 1994 ] démarre mal a froid (résolu)

Dim 05 Mai 2013, 11:50
salut
ok mais elle se trouve ou sur 306 lol
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33407
Age : 37
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

r?solu Re: [ Peugeot 306 1.6 an 1994 ] démarre mal a froid (résolu)

Dim 05 Mai 2013, 23:25
Salut,

C'est la pièce n°5 :

[ Peugeot 306 1.6 an 1994 ] démarre mal a froid (résolu) Sonde_10

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
arnaud08500
arnaud08500
Petit mécano
Petit mécano
Masculin Nombre de messages : 83
Age : 44
Localisation : ardennes
Emploi : macon
Niveau technique automobile : passioner
Date d'inscription : 28/03/2008

r?solu Re: [ Peugeot 306 1.6 an 1994 ] démarre mal a froid (résolu)

Mar 07 Mai 2013, 07:57
bjr a vous

désoler pour le retard
donc pour les news j ai débrancher la sonde et changer mes câble de bougie dans le doute
- sonde débrancher et nouveau câble de bougies impeccable
-sonde rebrancher et nouveau câble de bougies démarrage difficile
donc déduction sonde de température hs
william51
william51
Mécano qualifié
Mécano qualifié
Masculin Nombre de messages : 1100
Age : 51
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

r?solu Re: [ Peugeot 306 1.6 an 1994 ] démarre mal a froid (résolu)

Mar 07 Mai 2013, 11:35
Oui pour moi ta sonde de température est HS
arnaud08500
arnaud08500
Petit mécano
Petit mécano
Masculin Nombre de messages : 83
Age : 44
Localisation : ardennes
Emploi : macon
Niveau technique automobile : passioner
Date d'inscription : 28/03/2008

r?solu Re: [ Peugeot 306 1.6 an 1994 ] démarre mal a froid (résolu)

Mer 08 Mai 2013, 10:21
salut
mauvaise nouvelle

j ai refait le test se matin a froid sonde débrancher beh pas moyen de demarer
je suis larguer la
David13700
David13700
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3794
Age : 39
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

r?solu Re: [ Peugeot 306 1.6 an 1994 ] démarre mal a froid (résolu)

Mer 08 Mai 2013, 12:32
Remplace déjà ta sonde et on verra plus tard.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.
arnaud08500
arnaud08500
Petit mécano
Petit mécano
Masculin Nombre de messages : 83
Age : 44
Localisation : ardennes
Emploi : macon
Niveau technique automobile : passioner
Date d'inscription : 28/03/2008

r?solu Re: [ Peugeot 306 1.6 an 1994 ] démarre mal a froid (résolu)

Mar 04 Juin 2013, 08:31
bjr
desoler pour le retard petit soucie personel
donc voila j ai remplacer la sonde donc elle demarre bien
mais ne tien pas trop le ralenti

je m explique lors du demarrage elle monte a 2500 tours pendant quelque seconde et ensuite redesend et cale et le fait deux ou trois fois si on ne reste pas accelerer un peu

voila merci a vous
DiaboloEtSatanas
DiaboloEtSatanas
Technicien
Technicien
Masculin Nombre de messages : 2076
Age : 58
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

r?solu Re: [ Peugeot 306 1.6 an 1994 ] démarre mal a froid (résolu)

Mar 04 Juin 2013, 15:25
slt
Si ton problème de ralenti persiste,essaie de changer ton filtre à essence(injection sensible)

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.
arnaud08500
arnaud08500
Petit mécano
Petit mécano
Masculin Nombre de messages : 83
Age : 44
Localisation : ardennes
Emploi : macon
Niveau technique automobile : passioner
Date d'inscription : 28/03/2008

r?solu Re: [ Peugeot 306 1.6 an 1994 ] démarre mal a froid (résolu)

Mer 05 Juin 2013, 12:14
salut

merci je vai voir pour le nettoyer pour voirsi il y a du mieu
arnaud08500
arnaud08500
Petit mécano
Petit mécano
Masculin Nombre de messages : 83
Age : 44
Localisation : ardennes
Emploi : macon
Niveau technique automobile : passioner
Date d'inscription : 28/03/2008

r?solu Re: [ Peugeot 306 1.6 an 1994 ] démarre mal a froid (résolu)

Jeu 04 Juil 2013, 11:39
salut
desoler du retard probleme presonel

donc voila j ai changer la sonde nettoyer le filtre a essence et c est toujour pareil
demarrage difficile a froid,moteur pete dans le pot,apres avoir demarer 3 ou 4 fois elle demarre et epte un peu et une fois chaud plus de soucy de demarrage
arnaud08500
arnaud08500
Petit mécano
Petit mécano
Masculin Nombre de messages : 83
Age : 44
Localisation : ardennes
Emploi : macon
Niveau technique automobile : passioner
Date d'inscription : 28/03/2008

r?solu Re: [ Peugeot 306 1.6 an 1994 ] démarre mal a froid (résolu)

Dim 10 Nov 2013, 23:55
Bjr
Désoler du retard mais déplacement professionnelle et aucune conexion au net
Donc problème résolu
Changement des sonde et je me suis aperçu qu il y avait 2 fiche inverser,donc Rémi en place et sa tourne bien
Merci de votre aide
Et franchement désoler pour le retard
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33407
Age : 37
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

r?solu Re: [ Peugeot 306 1.6 an 1994 ] démarre mal a froid (résolu)

Lun 11 Nov 2013, 00:53

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum