TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
nouveau membreLun 21 Sep 2020, 05:37ced-46
Présentation Lun 21 Sep 2020, 05:23ced-46
nouveau membreLun 21 Sep 2020, 05:14ced-46
Aller en bas
avatar
lolo16641
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 40
Localisation : romagny
Emploi : meca
Niveau technique automobile : bon
Date d'inscription : 29/05/2013

r?solu [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

le Mer 29 Mai 2013, 13:02
Bonjour,
j'ai une logan 1.6 mpi de 2007 avec 70000km, qu'elle soit froide ou chaude et aleatoirement 1 demarrage sur 5, le moteur demarre tourne une petite seconde et cale et au deuxieme coup demarre nickel et ceci depuis environ 4 mois mais la j'ai peur de tomber un jour en rade. Merci
avatar
Lovebmw59
Nouveau
Nouveau
Masculin Nombre de messages : 29
Age : 29
Localisation : lille
Emploi : agent de securité / Sapeur pompier volontaire
Niveau technique automobile : Medium
Date d'inscription : 25/05/2013

r?solu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

le Mer 29 Mai 2013, 14:08
salut un voyant de special allumer?
revision a jour? (filtre a air ect..... )

sa a commencer brutalement ou suite a une intervention sur ton véhicule?

merci
avatar
lolo16641
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 40
Localisation : romagny
Emploi : meca
Niveau technique automobile : bon
Date d'inscription : 29/05/2013

r?solu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

le Mer 29 Mai 2013, 18:36
salut,
aucun voyant ne s'allume et je n'ai rien fait de special decu la revision a été faite avec tout les filtre au mois de décembre et mon problème a commencé vers fevrier/mars aléatoire et ca continu
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 47
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

r?solu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

le Mer 29 Mai 2013, 18:45
Salut
as tu trop de bulles d'aire dans le circuit de gasoil,entre filtre et la pompe ?

___________________________________________
[ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu) 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu) Alh
Arrow https://www.techniconnexion.com/
avatar
younes_31000
Tech-modo
Tech-modo
Masculin Nombre de messages : 735
Age : 48
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

r?solu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

le Mer 29 Mai 2013, 18:48
bjr
le 1.6 mpi c'est un essence

___________________________________________
[ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu) 31 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu) Super14 
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 47
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

r?solu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

le Mer 29 Mai 2013, 18:53
oups lol, c'est rare une logan chez nous en mode essence
désolé

___________________________________________
[ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu) 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu) Alh
Arrow https://www.techniconnexion.com/
avatar
younes_31000
Tech-modo
Tech-modo
Masculin Nombre de messages : 735
Age : 48
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

r?solu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

le Mer 29 Mai 2013, 18:58
il serait interessant de passer un coup de valise voir si pas de defaut PMH ca n'allume pas de temoin vu que la panne a lieu en phase demarrage et une foi demarrer le default passe en fugitif donc pas allumer au tableau de bord
En attendant tu peu verifier si tu n'a pas un suintement au boitier thermostat qui tomberai sur le capteur PMH Ca arrive de temps en temps
Tu peu aussi debrancher ton capteur pmh (contact couper et cle retirée du neiman )pour verifié les contact et nettoyer avec un netoyant contact

___________________________________________
[ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu) 31 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu) Super14 
avatar
younes_31000
Tech-modo
Tech-modo
Masculin Nombre de messages : 735
Age : 48
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

r?solu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

le Mer 29 Mai 2013, 19:00
Sacha chez nous y en a plein enfin plus de sandero Gpl avec le proximitée de la belgique

___________________________________________
[ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu) 31 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu) Super14 
avatar
lolo16641
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 40
Localisation : romagny
Emploi : meca
Niveau technique automobile : bon
Date d'inscription : 29/05/2013

r?solu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

le Mer 29 Mai 2013, 19:47
j'ai déja jeté un coup d'oeil au capteur et les connectique son bonne je pense qu'il aurai deja laché ou quelle aurait plus de difficulté car la comme dis le premier coup elle cale et le deuxième coup de démarreur elle démarre nickel
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 47
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

r?solu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

le Mer 29 Mai 2013, 19:55
y a une pompe a essence sur ton logan ? si oui met 3x contact en suite démarre

___________________________________________
[ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu) 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu) Alh
Arrow https://www.techniconnexion.com/
avatar
lolo16641
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 40
Localisation : romagny
Emploi : meca
Niveau technique automobile : bon
Date d'inscription : 29/05/2013

r?solu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

le Mer 29 Mai 2013, 21:19
le problème c'est que ca me le fait aléatoirement la ca fait 3 jours que rien et je démarre bien 10 fois par jours et si ca se trouve demain elle ne va pas vouloir démarrer un coup et le coup de démarreur suivant elle repart nickel. Je pense que ja vais opter pour un passage chez renault mais j'ai peur de la facture pour recherche de panne.
avatar
younes_31000
Tech-modo
Tech-modo
Masculin Nombre de messages : 735
Age : 48
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

r?solu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

le Mer 29 Mai 2013, 21:22
et tu na aucun moyen de passer une valise??

___________________________________________
[ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu) 31 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu) Super14 
avatar
younes_31000
Tech-modo
Tech-modo
Masculin Nombre de messages : 735
Age : 48
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

r?solu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

le Mer 29 Mai 2013, 21:26
et comme di shacha entend tu ta pompe imergée a la mise du contact??

___________________________________________
[ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu) 31 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu) Super14 
avatar
lolo16641
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 40
Localisation : romagny
Emploi : meca
Niveau technique automobile : bon
Date d'inscription : 29/05/2013

r?solu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

le Mer 29 Mai 2013, 21:40
je vais voir si il y a moyen chez renault de la brancher pour voir et en se qui concerne la pompe a essence je n'ai jamais fait attention je vais bien ecouter dans les prochain temps
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 47
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

r?solu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

le Mer 29 Mai 2013, 21:46
si mes souvenirs son bon, une clio avais le meme soucie ici sur le forum,BIB modérateur a demandé remplacement de petit relais noir de démarrage, une fois remplacer post était résolu

___________________________________________
[ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu) 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu) Alh
Arrow https://www.techniconnexion.com/
avatar
younes_31000
Tech-modo
Tech-modo
Masculin Nombre de messages : 735
Age : 48
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

r?solu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

le Mer 29 Mai 2013, 22:12
exact sacha le defaut c'est "CO relais principal" fo regarder sur le dessus de l'aile av gauche il doit y avoir une boite avec c relais si il y en a plusieur il fau les inverser est debrancher la batterie 5 bonne minute
Dit moi lolo c pas un gpl??

___________________________________________
[ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu) 31 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu) Super14 
avatar
lolo16641
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 40
Localisation : romagny
Emploi : meca
Niveau technique automobile : bon
Date d'inscription : 29/05/2013

r?solu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

le Mer 29 Mai 2013, 22:17
j'ai deja essayé car j'ai une 1,5 dci et j'ai inversé les relais depuis 2 a 3 semaines et cela persiste toujours et non se n'ai pas une gpl.
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 47
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

r?solu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

le Mer 29 Mai 2013, 22:20
bon il reste encore la pompe a essence, essaye de écouté si elle tourne toujours avant démarrage
bruit de la pompe zzzzzzzzzzzzzzzzzz

___________________________________________
[ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu) 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu) Alh
Arrow https://www.techniconnexion.com/
avatar
younes_31000
Tech-modo
Tech-modo
Masculin Nombre de messages : 735
Age : 48
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

r?solu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

le Mer 29 Mai 2013, 22:29
sacha tu connait un peut elm

___________________________________________
[ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu) 31 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu) Super14 
avatar
lolo16641
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 40
Localisation : romagny
Emploi : meca
Niveau technique automobile : bon
Date d'inscription : 29/05/2013

r?solu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

le Mer 29 Mai 2013, 22:43
elm?????
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 47
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

r?solu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

le Mer 29 Mai 2013, 22:43
non, pas eu le temps de le regarder (il est sur mon pc depuis pas longtemps)

___________________________________________
[ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu) 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu) Alh
Arrow https://www.techniconnexion.com/
avatar
younes_31000
Tech-modo
Tech-modo
Masculin Nombre de messages : 735
Age : 48
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

r?solu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

le Mer 29 Mai 2013, 22:59

___________________________________________
[ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu) 31 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu) Super14 
avatar
lolo16641
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 40
Localisation : romagny
Emploi : meca
Niveau technique automobile : bon
Date d'inscription : 29/05/2013

r?solu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

le Ven 04 Déc 2015, 22:03
Salut tout le monde je viens reposter sur mon sujet, puisque je n'avais plus eu de souci pendant un moment environ 6 mois et après beaucoup moins régulièrement et la pendant 3 mois aout, septembre, octobre, presque a chaque démarrage le meme souci et je me suis rendu compte au changement d'horaire, nuit le soir quand je sort du boulot, qu'il y avait un beug au tableau de bord au moment ou je faisait marcher la centralisation, j'avais les voyant eau, huile , moteur, air bag et frein a main qui clignotait en meme temps que les warning au tableau de bord quand je deverouillait ou verrouillait la voiture. et a chaque fois que cela se prodisait sur 8 jours elle démarrait et calait et ensuite nickel. Cela venait simplement de mes feux ar mauvais contact, donc remplacement socle des feux plus connecteur, et plus de mauvais contact donc plus de retour de masse au tableau de bord et plus de beug pour le démarrage. Donc voila si cela peut aider quelqu'un.
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33193
Age : 36
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

r?solu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

le Sam 05 Déc 2015, 08:24
Salut,

Merci pour le retour d'infos [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu) Lol4

Sujet répertorié ici : https://www.techniconnexion.com/t22479-logan-dacia-problemes-moteur-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum