Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 15:38 par nicolus

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 15:25 par albatros

» [E46 318I an 99] trous a l'acceleration et raté a 4500trm
Aujourd'hui à 15:08 par benjdu54

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Aujourd'hui à 13:11 par Laure B

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Aujourd'hui à 12:34 par bleualpine

» [ Fiat Scudo 2.0 jtd an 2009 ] panne chauffage et climatisation arrière
Aujourd'hui à 12:28 par bleualpine

» [ Mercedes w204 classe C 200 cdi an 2008 ] Problème catalyseur
Aujourd'hui à 12:24 par bleualpine

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:17 par Poulpy 68

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Aujourd'hui à 10:23 par albatros

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 07:10 par steph08

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Aujourd'hui à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Aujourd'hui à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Aujourd'hui à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Aujourd'hui à 04:58 par ced-46

» presentation
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Aujourd'hui à 04:45 par ced-46

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

[ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

Message par lolo16641 le Mer 29 Mai 2013, 13:02

Bonjour,
j'ai une logan 1.6 mpi de 2007 avec 70000km, qu'elle soit froide ou chaude et aleatoirement 1 demarrage sur 5, le moteur demarre tourne une petite seconde et cale et au deuxieme coup demarre nickel et ceci depuis environ 4 mois mais la j'ai peur de tomber un jour en rade. Merci

lolo16641
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 36
Localisation : romagny
Emploi : meca
Niveau technique automobile : bon
Date d'inscription : 29/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

Message par Lovebmw59 le Mer 29 Mai 2013, 14:08

salut un voyant de special allumer?
revision a jour? (filtre a air ect..... )

sa a commencer brutalement ou suite a une intervention sur ton véhicule?

merci

Lovebmw59
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 25
Localisation : lille
Emploi : agent de securité / Sapeur pompier volontaire
Niveau technique automobile : Medium
Date d'inscription : 25/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

Message par lolo16641 le Mer 29 Mai 2013, 18:36

salut,
aucun voyant ne s'allume et je n'ai rien fait de special decu la revision a été faite avec tout les filtre au mois de décembre et mon problème a commencé vers fevrier/mars aléatoire et ca continu

lolo16641
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 36
Localisation : romagny
Emploi : meca
Niveau technique automobile : bon
Date d'inscription : 29/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

Message par sacha le Mer 29 Mai 2013, 18:45

Salut
as tu trop de bulles d'aire dans le circuit de gasoil,entre filtre et la pompe ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

Message par younes_31000 le Mer 29 Mai 2013, 18:48

bjr
le 1.6 mpi c'est un essence

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

Message par sacha le Mer 29 Mai 2013, 18:53

oups lol, c'est rare une logan chez nous en mode essence
désolé

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

Message par younes_31000 le Mer 29 Mai 2013, 18:58

il serait interessant de passer un coup de valise voir si pas de defaut PMH ca n'allume pas de temoin vu que la panne a lieu en phase demarrage et une foi demarrer le default passe en fugitif donc pas allumer au tableau de bord
En attendant tu peu verifier si tu n'a pas un suintement au boitier thermostat qui tomberai sur le capteur PMH Ca arrive de temps en temps
Tu peu aussi debrancher ton capteur pmh (contact couper et cle retirée du neiman )pour verifié les contact et nettoyer avec un netoyant contact

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

Message par younes_31000 le Mer 29 Mai 2013, 19:00

Sacha chez nous y en a plein enfin plus de sandero Gpl avec le proximitée de la belgique

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

Message par lolo16641 le Mer 29 Mai 2013, 19:47

j'ai déja jeté un coup d'oeil au capteur et les connectique son bonne je pense qu'il aurai deja laché ou quelle aurait plus de difficulté car la comme dis le premier coup elle cale et le deuxième coup de démarreur elle démarre nickel

lolo16641
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 36
Localisation : romagny
Emploi : meca
Niveau technique automobile : bon
Date d'inscription : 29/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

Message par sacha le Mer 29 Mai 2013, 19:55

y a une pompe a essence sur ton logan ? si oui met 3x contact en suite démarre

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

Message par lolo16641 le Mer 29 Mai 2013, 21:19

le problème c'est que ca me le fait aléatoirement la ca fait 3 jours que rien et je démarre bien 10 fois par jours et si ca se trouve demain elle ne va pas vouloir démarrer un coup et le coup de démarreur suivant elle repart nickel. Je pense que ja vais opter pour un passage chez renault mais j'ai peur de la facture pour recherche de panne.

lolo16641
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 36
Localisation : romagny
Emploi : meca
Niveau technique automobile : bon
Date d'inscription : 29/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

Message par younes_31000 le Mer 29 Mai 2013, 21:22

et tu na aucun moyen de passer une valise??

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

Message par younes_31000 le Mer 29 Mai 2013, 21:26

et comme di shacha entend tu ta pompe imergée a la mise du contact??

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

Message par lolo16641 le Mer 29 Mai 2013, 21:40

je vais voir si il y a moyen chez renault de la brancher pour voir et en se qui concerne la pompe a essence je n'ai jamais fait attention je vais bien ecouter dans les prochain temps

lolo16641
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 36
Localisation : romagny
Emploi : meca
Niveau technique automobile : bon
Date d'inscription : 29/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

Message par sacha le Mer 29 Mai 2013, 21:46

si mes souvenirs son bon, une clio avais le meme soucie ici sur le forum,BIB modérateur a demandé remplacement de petit relais noir de démarrage, une fois remplacer post était résolu

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

Message par younes_31000 le Mer 29 Mai 2013, 22:12

exact sacha le defaut c'est "CO relais principal" fo regarder sur le dessus de l'aile av gauche il doit y avoir une boite avec c relais si il y en a plusieur il fau les inverser est debrancher la batterie 5 bonne minute
Dit moi lolo c pas un gpl??

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

Message par lolo16641 le Mer 29 Mai 2013, 22:17

j'ai deja essayé car j'ai une 1,5 dci et j'ai inversé les relais depuis 2 a 3 semaines et cela persiste toujours et non se n'ai pas une gpl.

lolo16641
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 36
Localisation : romagny
Emploi : meca
Niveau technique automobile : bon
Date d'inscription : 29/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

Message par sacha le Mer 29 Mai 2013, 22:20

bon il reste encore la pompe a essence, essaye de écouté si elle tourne toujours avant démarrage
bruit de la pompe zzzzzzzzzzzzzzzzzz

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

Message par younes_31000 le Mer 29 Mai 2013, 22:29

sacha tu connait un peut elm

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

Message par lolo16641 le Mer 29 Mai 2013, 22:43

elm?????

lolo16641
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 36
Localisation : romagny
Emploi : meca
Niveau technique automobile : bon
Date d'inscription : 29/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

Message par sacha le Mer 29 Mai 2013, 22:43

non, pas eu le temps de le regarder (il est sur mon pc depuis pas longtemps)

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

Message par younes_31000 le Mer 29 Mai 2013, 22:59


___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

Message par lolo16641 le Ven 04 Déc 2015, 22:03

Salut tout le monde je viens reposter sur mon sujet, puisque je n'avais plus eu de souci pendant un moment environ 6 mois et après beaucoup moins régulièrement et la pendant 3 mois aout, septembre, octobre, presque a chaque démarrage le meme souci et je me suis rendu compte au changement d'horaire, nuit le soir quand je sort du boulot, qu'il y avait un beug au tableau de bord au moment ou je faisait marcher la centralisation, j'avais les voyant eau, huile , moteur, air bag et frein a main qui clignotait en meme temps que les warning au tableau de bord quand je deverouillait ou verrouillait la voiture. et a chaque fois que cela se prodisait sur 8 jours elle démarrait et calait et ensuite nickel. Cela venait simplement de mes feux ar mauvais contact, donc remplacement socle des feux plus connecteur, et plus de mauvais contact donc plus de retour de masse au tableau de bord et plus de beug pour le démarrage. Donc voila si cela peut aider quelqu'un.

lolo16641
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 36
Localisation : romagny
Emploi : meca
Niveau technique automobile : bon
Date d'inscription : 29/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)

Message par ced-46 le Sam 05 Déc 2015, 08:24

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : https://www.techniconnexion.com/t22479-logan-dacia-problemes-moteur-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30808
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum