Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Clim Opel AquilaAujourd'hui à 15:19socrate 3
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 27
Localisation : charente
Emploi : electricien
Niveau technique automobile : moyen
Date d'inscription : 12/02/2013
Voir le profil de l'utilisateur

id?e [ Bmw e36 325i an 1993 ] moteur ne démarre plus

le Mar 11 Juin 2013, 12:46
Bonjour a tous après avoir pensé etre enfin sorti de mes problemes et bien non voici le nouveau:
Pour résumer ma voiture a une grosse perte de puissance sous 4000 tours comme si le moteur s'étouffait ! J'ai donc vérifié pompe essence, changé filtre puis changé débimètre et actuateur car celui ci etait mort.
Je pensais avoir trouvé le problème et au final j'ai toujours cette perte d'acceleration puis au bout de 30 km le moteur a donné 2 ou 3 accoups et c'est arrété au milieu d'un rond point sans vouloir redemarrer !! Je vous rappel que j'ai changé filtre essence rampe d'injection avec injecteurs, débimètre et actuateur je pense donc maintenant au capteur arbre a cames quel est votre avis est ce que celui ci peut entrainer la cale du moteur quand il lache et la perte de puissance ainsi qu'une conso excessive et pas mal de calamine avant qu'il rende l'ame ?? Merci de vos réponses
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 13811
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

id?e Contrôler la pression de la pompe à essence !

le Mar 11 Juin 2013, 14:35
Bonjour !

Première question qui me viens à l'idée ( la pompe à essence )
immergée dans le réservoir ,quand tu met le contact tu doit l'entendre
faire "Bsssi et s'arrêter " c'est normal ,par contre dans ton cas il faut
pousser le diagnostic plus loin ça veux dire contrôler la pression de la pompe
à essence moteur à l'arrêt à l'entrée de la rampe "d'injecteur "qui doit entre
3,5 à 4,5/bar ,en shuntant les bornes 30 & 87 du relais pompe + le contact !

Voila à vérifier

01unité d'alimentation, droit EKP-VDO Jusqu'à 02/1995 :réf bmw: 16141182842 $330.93





___________________________________________

Essayez de répondre aux questions posées ,soyez précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

id?e Re: [ Bmw e36 325i an 1993 ] moteur ne démarre plus

le Mar 11 Juin 2013, 17:09
Salut
comme bmw passion je pense aussi a la pompe a essence
mes faudrait la passé sur une valise, je dirait aussi capteur pmh hs

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 27
Localisation : charente
Emploi : electricien
Niveau technique automobile : moyen
Date d'inscription : 12/02/2013
Voir le profil de l'utilisateur

id?e Re: [ Bmw e36 325i an 1993 ] moteur ne démarre plus

le Mar 11 Juin 2013, 19:01
Bonjour a vous et d'abord merci bcp de vous interresser a mon probleme
Effectivement je n'ai pas testé la pression a ma rampe d'injection car je n'ai pas l'appareil mais j'ai testé le débit (environ 2l / minute) et aucun probleme la dessus! J'ai demonté cette aprem le capteur aac et villebrequin et sur les 2 les fil son en contact car l'isolant se casse par vieillesse il est donc tout craquelé et cassé au niveau des prises dans le joint souple ! Je les remplace demain et vous tiens au jus
Pensez vous que cela peut etre la cause de mon moteur qui a calé et qui ne veut pas redemarrer ??!! Surtout en 30km ça a rendu mon pot noir de calamine alors que je l'avais juste lavé !
Petit mécano
Petit mécano
Masculin Nombre de messages : 127
Age : 27
Localisation : yvelines
Emploi : Mécanicien
Niveau technique automobile : BTS
Date d'inscription : 14/07/2011
Voir le profil de l'utilisateur

id?e Re: [ Bmw e36 325i an 1993 ] moteur ne démarre plus

le Mar 11 Juin 2013, 19:22
Bonsoir Jordanvf,

Ton soucis peut effectivement venir des fils qui se touchent, résoud déja ce problème et tiens nous au courant.
Dommage pour ton pot tu es bon pour le re-nettoyer une fois que tu seras sorti de ta galère^^.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 13811
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

id?e Re: [ Bmw e36 325i an 1993 ] moteur ne démarre plus

le Mar 11 Juin 2013, 20:43
@jordanvf a écrit:Bonjour a vous et d'abord merci bcp de vous interresser a mon probleme
Effectivement je n'ai pas testé la pression a ma rampe d'injection car je n'ai pas l'appareil mais j'ai testé le débit (environ 2l / minute) et aucun probleme la dessus! J'ai demonté cette aprem le capteur aac et villebrequin et sur les 2 les fil son en contact car l'isolant se casse par vieillesse il est donc tout craquelé et cassé au niveau des prises dans le joint souple ! Je les remplace demain et vous tiens au jus
Pensez vous que cela peut etre la cause de mon moteur qui a calé et qui ne veut pas redemarrer ??!! Surtout en 30km ça a rendu mon pot noir de calamine alors que je l'avais juste lavé !

RE

Tu a testé le débit de la pompe c'est bien ,mais c'est surtout valable pour les
moteur diesel , mais sur un moteur essence il ne faut pas perdre de vue que
c'est la pression d'essence sur la rampe qui fait fonctionner l'injection !

Je regarderais du coté de la sonde "Lambda " si elle fonctionne correctement

a ce sujet lire pour son fonctionnement :CECi

PS: la tension lambda oscillera faiblement
autour de 0,5 V. Une fréquence d'oscillation entre 1 Hz et 5 Hz indique
un fonctionnement correct!





A voir

___________________________________________

Essayez de répondre aux questions posées ,soyez précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

id?e Re: [ Bmw e36 325i an 1993 ] moteur ne démarre plus

le Mar 11 Juin 2013, 21:18
Revois tes connexions,un faux contact = moteur ce coupe


pour ton pot tu le nettoie comment ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 27
Localisation : charente
Emploi : electricien
Niveau technique automobile : moyen
Date d'inscription : 12/02/2013
Voir le profil de l'utilisateur

id?e Re: [ Bmw e36 325i an 1993 ] moteur ne démarre plus

le Mar 11 Juin 2013, 21:28
Ok merci de vos conseils je vous tiens au courant demain lorsque tout sera en ordre !
Ps c'est un pot inox je nettoie au belgom plus tu frottes plus ça brille :)
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

id?e Re: [ Bmw e36 325i an 1993 ] moteur ne démarre plus

le Sam 15 Juin 2013, 10:02
up elle roule ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 27
Localisation : charente
Emploi : electricien
Niveau technique automobile : moyen
Date d'inscription : 12/02/2013
Voir le profil de l'utilisateur

id?e Re: [ Bmw e36 325i an 1993 ] moteur ne démarre plus

le Sam 15 Juin 2013, 13:14
salut a toi ! mes capteurs sont commandé par mon garagiste mais impossible de les avoir ailleurs que chez bm je les aurai donc debut de semaine prochaine !
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum