Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
presentationAujourd'hui à 18:11quad59
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 42
Localisation : AVION
Emploi : motoriste
Niveau technique automobile : bon
Date d'inscription : 11/06/2013
Voir le profil de l'utilisateur

[ Renault Scenic I phase II 1.9 Dci an 2001 ] Démarre et cale à la prise de charge

le Mar 11 Juin 2013, 20:47
Bonjour
Je possède un Scénic 1 phase II, 1,9 L Dci de 2001.

Depuis ce WE, il ne veut plus avancer. Le moteur démarre, tourne au ralenti impeccable, prends ces tours à vide, pas de bruits suspects, pas de voyant diag allumé. Mais dès que l'on dépasse le point de patinage, il cale.
Il redémarre sans problème. il y a du gazole. Les roues ne sont pas bloquées, je l'ai poussé sans problème. Il avance en 1° au démarreur. Aucune intervention n'a été faite depuis plusieurs semaines (remplacement joint pare flamme injecteur).
Les filtres à air et gazole sont neuf. C'est ce que j'ai remplacé en premier.

Après 1 nuit avec le calculateur débranché, c'est pire: plus de démarrage.
Le voyant de pré chauffage ne s'allume plus, la pompe de gavage ne tourne plus. PB d'anti-démarrage?

Quelqu'un a t il eu le même pb? Une solution de dépannage?
Merci
avatar
Mécano qualifié
Mécano qualifié
Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012
Voir le profil de l'utilisateur

Re: [ Renault Scenic I phase II 1.9 Dci an 2001 ] Démarre et cale à la prise de charge

le Mer 12 Juin 2013, 13:34

D'après ce qui est dit ici,vérifie les masses et le capteur PMH







Re: [ Renault Scenic 1.9 dti bva an 2001 ] Moteur s'arréte et ne redémarre pas de suite (résolu)
 par david38 le Jeu 27 Oct 2011, 15:30
=7701db6bcd1bc475d838d295b32eab14&cvf[1]=54a5d1b69531f9c82624a90f71ca4b97&eval=plus&p_vote=208218]+
----
=d594b4341892325e014ae309a4ec77f2&cvf[1]=7d2b12b1d871c061b831cfc26dbd6a50&eval=minus&p_vote=208218]-
Salut,verifie tes masse,elle peuvent t'etre a l'origine du faux contact.re teste ton capteur phm, sa devient plausible qu'il soit en cause
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum