Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PresentationAujourd'hui à 12:34drixc59
Probleme de SAVVen 26 Mai 2017, 23:13ced-46
Salut à tousJeu 25 Mai 2017, 08:53albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 26
Age : 46
Localisation : paris
Emploi : informatique
Niveau technique automobile : correcte
Date d'inscription : 13/06/2013
Voir le profil de l'utilisateur

[ Opel Astra G 2.2 DTI an 2002 ] probleme perte puissance

le Jeu 13 Juin 2013, 20:43
bonjour a tous

voila mon probleme:
j'ai une grosse perte de puissance sur ma voiture (PAS DE VOYANT CLE ALLUME, NI CODE DE DEFAUT SUR OPCOM)

debimettre neuf
vanne egr nettoyée
turbo neuf
clapets turbulance nettoyés
catalyseur vidé
circuite basse pression verifié et tous les raccord sont neuf

Donc la voiture fonctionne bien jusqu'ua 2000trs le turbo siffle bien et apres elle a du mal a allée jusqu'a 3000trs et elle va plus haut
juste une chose c'est que mon verin qui controle mes clapets de turbulance ne bouge pas du tout a 1000trs comme a 3000trs

oui aussi le turbo BLEUI quand j'essaye de pousser les rapport meme quelque minutes!!! si cela peut vous aider 

merci de votre aide
Nouveau
Nouveau
Masculin Nombre de messages : 26
Age : 46
Localisation : paris
Emploi : informatique
Niveau technique automobile : correcte
Date d'inscription : 13/06/2013
Voir le profil de l'utilisateur

Re: [ Opel Astra G 2.2 DTI an 2002 ] probleme perte puissance

le Ven 14 Juin 2013, 13:12
Apres nouvel essai de la voiture 
1er et deuxieme depassent pas le 3000trs et molle apres 2000trs
3eme pied au plancher molle jusqu'a 2500trs et apres elle part comme une fusee jusqu'a 5000trs
4eme et 5eme tout va bien 
en retrogradant et en continuant de rouler la voiture fonctionne tres bien meme en 2eme
Si je m'arrette a un stop sa reviens comme au debut: 1er et 2emme depassent pas le 3000trs......

une petite idee?
Les injecteurs encrassés? ou autre choses?

merci
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum