Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Hello Dim 22 Oct 2017, 22:46ced-46
présentation Dim 22 Oct 2017, 09:49albatros
Présentation Dim 22 Oct 2017, 09:25jm89
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 47
Localisation : pierrelatte
Emploi : fonctionnaire
Niveau technique automobile : mecano
Date d'inscription : 18/06/2013
Voir le profil de l'utilisateur

[ alfa romeo spider 2.0 16v an 1996 ] voyant code s'allume plus pas de demarrage

le Mar 18 Juin 2013, 11:05
bonjours a tous  je suis nouveau ,voila mon alfa spider 1996   2litres 16v
je n'est plus le voyant code clef qui s'allume;  le voyant injection reste allume,les autre du tableau marche,mon moteur essui glace ,  le commodo est neuf le probleme il s'arrete que si je mais la vitesse sur rapide,meme en  debranchant tout le commodo avec le contact tourne toujour,peu etre central code ?  antenne centrale code? central injection?  MERCI A VOUS DE ME GUIDER POUR NE PAS FAIRE  DE BETISE
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31746
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ alfa romeo spider 2.0 16v an 1996 ] voyant code s'allume plus pas de demarrage

le Mer 19 Juin 2013, 03:27
Salut,

Pour le problème d'essuie-glace, merci d'ouvrir un autre sujet sinon on va tout mélanger

Pour ton problème de démarrage, il y a plusieurs éléments qui pourraient être en cause. Le mieux est de la passer au diag pour relever les défauts et éliminer des pistes.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1506
Age : 46
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009
Voir le profil de l'utilisateur

Re: [ alfa romeo spider 2.0 16v an 1996 ] voyant code s'allume plus pas de demarrage

le Mer 19 Juin 2013, 08:15
Bonjour

Est ce depuis le changement de comodo que tu connais ce souci de démarrage?

As tu essayé avec la deuxième clé?

As tu pensé à controler tes fusibles?
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 47
Localisation : pierrelatte
Emploi : fonctionnaire
Niveau technique automobile : mecano
Date d'inscription : 18/06/2013
Voir le profil de l'utilisateur

Re: [ alfa romeo spider 2.0 16v an 1996 ] voyant code s'allume plus pas de demarrage

le Mer 19 Juin 2013, 08:34
bonjour ,c'est apres l'ensemble changement :moteur essui glace et commodo plus la serrure gauche que je n'est plus le voyant code allume,remise en place l'ancien commodo toujours pareil, verif fusible rien i fait 
j'ai 3 clef d'origine mais comme le voyant n' est pas allume ca me sert a rien pour l'instant je pence??
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

Re: [ alfa romeo spider 2.0 16v an 1996 ] voyant code s'allume plus pas de demarrage

le Mer 19 Juin 2013, 17:20
Salut
débranche tas batterie,attend 30 minute,met tes cosses +et- de la voiture ensemble,re branche la batterie et fait un teste

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1506
Age : 46
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009
Voir le profil de l'utilisateur

Re: [ alfa romeo spider 2.0 16v an 1996 ] voyant code s'allume plus pas de demarrage

le Jeu 20 Juin 2013, 00:13
Salut

Par curiosité, ça fait pareil avec les 3 clés?
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 47
Localisation : pierrelatte
Emploi : fonctionnaire
Niveau technique automobile : mecano
Date d'inscription : 18/06/2013
Voir le profil de l'utilisateur

Re: [ alfa romeo spider 2.0 16v an 1996 ] voyant code s'allume plus pas de demarrage

le Jeu 20 Juin 2013, 07:18
bonjour,    j'ai debranché la batterie + essai des 3 clefs mais toujour rien au niveau du voyant code qui ne veut pas s'allumer avant d'emarrage,,,peut t'on suprimer le boitier code pour faire des essais??ou comment le verifier??
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31746
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ alfa romeo spider 2.0 16v an 1996 ] voyant code s'allume plus pas de demarrage

le Lun 24 Juin 2013, 22:59
Salut,

Non, le boitier code ne peut pas être supprimé juste pour essai

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 47
Localisation : pierrelatte
Emploi : fonctionnaire
Niveau technique automobile : mecano
Date d'inscription : 18/06/2013
Voir le profil de l'utilisateur

Re: [ alfa romeo spider 2.0 16v an 1996 ] voyant code s'allume plus pas de demarrage

le Mer 26 Juin 2013, 10:50
bonjours on ma proposé d' envoyer mon calculateur pour enlever l'anti demarrage complet pour refaire un essai de l'ensemble et sa me revient moin cher que de changer l'entenne et le boitier chez fiat car il ne son pas sur du probleme ca c'est des mecano du dimanche je trouve ca honteu pour des garagiste qui ne save meme pas reparer leur voiture d'origine
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum