Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationAujourd'hui à 12:08luilui974
presentationAujourd'hui à 10:11albatros
PrésentattionJeu 23 Mar 2017, 23:53ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 38
Localisation : Normandie
Emploi : Agri
Niveau technique automobile : faible
Date d'inscription : 02/07/2013
Voir le profil de l'utilisateur

lecture [ Citroen c-crosser HDI an 2010 ] voyant système antipollution

le Mar 02 Juil 2013, 23:31
bonjour à tous,
je suis tout nouveau sur votre forum et j'espère trouver une réponse à mes interrogations
voilà, j'ai un c-crosser (boite auto + palettes manuelles au volant), de 09/2010
il y a qq temps (sous garantie) j'ai emmené au garage ce dernier car le ventilo se mettait non stop en route (malgré de bon niveaux) et une odeur de ferrodo (de chaud) s'en dégagé à l'avant
1ère fois = rien de bien précis et donc rien de méchant dixit le garage
2ème fois = c'est le système FAP qui se met en route, on l'entend car on fait de petits trajets mais ferait pareil sur longues distances pendant que l'on roule sans s'en apercevoir toujours dixit le garage
ok on reste comme ça puisque c'est normal et que les niveaux sont bons...
puis samedi alors que j'étais sur l'autoroute, grosse décélération, plus de puissance je tombe à 70kms, j'arrête sur la bande d'arrêt d'urgence, je coupe le contact, repart impeccable pendant 20kms, puis rebelote ça recommence et là un témoin s'allume (orange) : système anti-pollution
je rentre tant bien que mal, le dimanche je le redémarre (dans mon garage) mais voyant reste allumé, le lundi je vais au boulot idem, je vais donc au garage le soir après ma journée et là le chef de garage m'informe qu'après l'avoir passé à la valise (ou banc)? je ne connais pas les termes, qu'il s'agit du turbo  :(  , et qu'il vient d'effacer le message d'erreur (retrouvé par calculateur et donc qui créer message d'erreur et allume témoin)
pouvez-vous me dire si les 2 visites précédentes ont un rapport avec cette panne et cette prochaine grosse facture qui va arrivée car bien sur plus sous garantie!!!!
je m'interroge donc sur le fait que je l'ai emmené 2 fois et qu'il n'y avait rien, mais là c'est bien un voyant système antipollution qui s'allume, donc bien un rapport avec le FAP ? et est-ce que le FAP à un rapport avec le turbo? c'était-il prévisible que le turbo en prenne un coup en le laissant comme ça ventilo tournant souvent et odeur de ferrodo à l'avant?
merci beaucoup pour votre aide
A bientôt
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3676
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009
Voir le profil de l'utilisateur

lecture Re: [ Citroen c-crosser HDI an 2010 ] voyant système antipollution

le Mer 03 Juil 2013, 06:52
salut

le message anti pollution deffaillant est un message generique issue du protocole obd se qui veut ire que se message peut apparaitre pour toute les panne moteur

il serai utile que tu nous donne plus d info sur ton c crosser (type de motorisation par exemple)

a tu relever le pcode du code defaut ?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum