Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationMar 28 Mar 2017, 19:48MacGyverFr
LogicielMar 28 Mar 2017, 18:34moteur service +
Présentation par KolkochMar 28 Mar 2017, 08:57kolkoch
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 36
Localisation : FRANCE
Emploi : ING
Niveau technique automobile : MOYEN
Date d'inscription : 07/07/2013
Voir le profil de l'utilisateur

[ Mercedes C200 2,1L CDI an 2001 ] Perte de puissance

le Dim 07 Juil 2013, 13:57
Bonjour,

J'ai une Mercedes C200 2,1L CDI 12/2001/153 000 km, il y a quelques mois j'ai remarqué une perte de puissance de temps en temps qui a durée relativement longtemps (Avant et après l’intervention sur la pompe HP qui fuit) puis elle est devenue permanente depuis un mois. Hier j'ai remarqué des fumées noires de façon brusque (Une fois) et un retour très bref de puissance surtout à l'arrêt accélérateur au plancher (Moteur à chaud).

Après consultations des forums et différents sujets  j'ai trouvé que ça peut être le débitmètre ; il à l'air d'être fonctionnel je l'ai démonté nettoyé, j'ai essayé avec le débitmètre démonté toujours pareil pas de puissance.
J'ai regardé le vanne EGR elle est relativement encrassée mais je ne pense pas qu'elle est coincée, j'ai acheté le Nettoyant EGR 3 Wynn's aérosol j'ai pulvérisé sur la vanne après démontage de la durite moteur tournant ; et après quoi les fumées noires de façon brusque et un retour momentané de puissance surtout à l'arrêt et quelques fois en roulant mais ça revient vite à 3000 tours/min.

Quelqu'un peux m'expliquer que dois-je faire ou est le problème, quel est l'interprétation de ces symptômes ? Est-ce que ca peut être le pot catalytique ? ...

Petit détail aussi le témoin de préchauffage  reste parfois allumé après démarrage on m'a dit que c'est les bougies qui commencent à fatiguer il va falloir les changer, mais est-ce que une ou plusieurs bougies mortes peuvent causer une perte de puissance?

Merci de votre aide.

Cordialement,
avatar
Mécano qualifié
Mécano qualifié
Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012
Voir le profil de l'utilisateur

Re: [ Mercedes C200 2,1L CDI an 2001 ] Perte de puissance

le Dim 07 Juil 2013, 18:15
Salut
pour ton problème de puissance je ne saurais pas t'aider mais pour le témoin de préchauffage c'est bien les bougies qu'il faudra changer(c'est bien ça le témoin) mais ça ne peut pas provoquer de perte de puissance
Les pros du forum vont t'aider
@+

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30950
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Mercedes C200 2,1L CDI an 2001 ] Perte de puissance

le Dim 07 Juil 2013, 23:18
Salut,

Il est fort possible que ta vanne EGR se coince par moment.

Le mieux est de la boucher pour tester
Fais des photos de la vanne EGR pour qu'on t'indique où boucher plus précisément.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 52
Localisation : al ain
Emploi : electricien auto
Niveau technique automobile : cap
Date d'inscription : 16/07/2013
Voir le profil de l'utilisateur

Re: [ Mercedes C200 2,1L CDI an 2001 ] Perte de puissance

le Mar 16 Juil 2013, 16:52
Bonjour,

pour la perte de puissance moteur "max 3000 t/mn" assure toi que ton cata ne soit pas bouché, c'est souvent la première cause.
sur ce model il n'est pas rare de voir que la durite souple de suralimentation soit éventrée, tu te mets face au moteur, tu accélères et avec l'autre main essayes voir si tu sents de l'air sortir au niveau de ce manchon. en faisant la même chose regarde si au niveau de la connexion collecteur d'échappement qu'il n'y ai pas des gaz qui en sortent.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum