Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bmw 325d E92/e93Aujourd'hui à 09:40Poulpy 68
PrésentationMar 28 Mar 2017, 19:48MacGyverFr
LogicielMar 28 Mar 2017, 18:34moteur service +
Présentation par KolkochMar 28 Mar 2017, 08:57kolkoch
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 29
Localisation : Normandie
Emploi : Magasinier
Niveau technique automobile : Moyen
Date d'inscription : 24/07/2013
Voir le profil de l'utilisateur

lunettes [ Peugeot 106 1.4 XT an 1993 ] Ne démarre plus

le Mer 24 Juil 2013, 18:53
Bonjour,

Je viens sur ce forum, car j'ai un probléme avec ma 106 XT 1.4L 75ch (moteur 1AKDX8)

Elle c'est mise à ne plus démarrer d'un coup, alors qu'avant elle fonctionner trés bien.

J'ai fait quelques essais pour essayer de trouvé la panne, mais rien y fait, je trouve pas, ca pourra vous aiguiller un peu :

- La voiture ne démarre pas, mais il y a de l'allumage.

- Pas de jus à la prise de la pompe à essence, il y a t'il un fusible pour la pompe à essence ?

- Le moteur tourne quand on l'entraine avec le démarreur, donc ce n'est pas la courroie de distribution.

Merci d'avance pour votre aide.

YarGlouB

EDIT :

Points tester aujourd'hui :

Double relais et connecteurs OK

Le "jus" arrive bien pendant 2 à 3 seconde à la pompe à essence quand je met le contact.

Quand j'injecte de l'essence dans le carburateur avec une seringue la voiture démarre !

Donc je pense que ca viens, sois de la pompe à essence qui est morte, sois le filtre ou les durites qui sont bouché ?

Comment tester facilement ca pompe à essence ?

Merci d'avance.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3784
Age : 64
Localisation : Bretagne 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

lunettes Re: [ Peugeot 106 1.4 XT an 1993 ] Ne démarre plus

le Mer 24 Juil 2013, 19:59
 

Salut YarGlouB,

Pour tester ta pompe à essence moi j'essaierai de débrancher la durite qui va de la pompe au carburateur puis mettre un petit récipient (genre petite bouteille en plastique) à la sortie de la pompe tu fais démarrer le moteur logiquement l'essence devrait gicler sinon vérifie le filtre à essence Question 

essaye ça  

 

albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 29
Localisation : Normandie
Emploi : Magasinier
Niveau technique automobile : Moyen
Date d'inscription : 24/07/2013
Voir le profil de l'utilisateur

lunettes Re: [ Peugeot 106 1.4 XT an 1993 ] Ne démarre plus

le Mer 24 Juil 2013, 20:38
Bonsoir Albatros,

Merci pour le conseil, je vais essayer ca.

Je te retiens au courant.

Merci d'avance.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum