Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
suspension MG TFLun 20 Nov 2017, 17:37waddle34
PresentationLun 20 Nov 2017, 16:37Vincent84
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 23
Localisation : Carpentras
Emploi : Etudiant
Niveau technique automobile : Debutant
Date d'inscription : 25/07/2013
Voir le profil de l'utilisateur

[ Citroën Saxo 1.5D Diesel an 2001 ] Pas de force et accoup à l’accélération

le Jeu 25 Juil 2013, 13:25
Salut tout le monde,

Elle n'a plus de force, je cale systématiquement en démarrant sans presque le ressentir dans l'herbe si je n’accélère pas assez, et parfois sur la route.
70% de ma pédale d'embrayage ne me permet pas de faire décoller la voiture mais une fois j'étais appuyé à environ 10% et elle a calé.
Lorsque je me met en seconde sur du plat sans accélérer le moteur a du mal à faire avancer la voiture et je n'atteins pas plus de 75km/h en pente.
Aussi, lorsque j'appuis très peu sur la pédale accélération le moteur fait un accoup assez fort. L'autre jour à l'approche d'un rond point j'appuyais surement précisément au niveau ou le moteur réagissait comme ça et la voiture n'arrêtait pas de faire ça en boucle (j'ai l'air de quoi moi avec ma voiture qui bouge comme ça? ).

Voila, c'est peut être deux problèmes différents mais j'ai l'impression que c'est lié.
Sinon à part ça elle va très bien, aucune fumé rien.

C'est une saxo diesel société plutôt vielle, et depuis longtemps j'ai ce problème et j'ai l'impression qu'il a empirer.

Bonne journée.
:)
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4167
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

Re: [ Citroën Saxo 1.5D Diesel an 2001 ] Pas de force et accoup à l’accélération

le Jeu 25 Juil 2013, 22:31
Je vais laisser notre spécialiste PSA s'occuper de ton cas. Mais pour entrer dans le ton du sujet :

- A t'elle du mal a démarré après une nuit au repos ?
- Sait tu si le filtre a gazoil et a air ont été changés dernierement ?
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 23
Localisation : Carpentras
Emploi : Etudiant
Niveau technique automobile : Debutant
Date d'inscription : 25/07/2013
Voir le profil de l'utilisateur

Re: [ Citroën Saxo 1.5D Diesel an 2001 ] Pas de force et accoup à l’accélération

le Jeu 25 Juil 2013, 23:42
Merci pour ta réponse :)

Elle démarre toujours très bien même pas une seconde. Mais lorsque je laisse le contacte trop longtemps avant de la démarrer elle a du mal (3/4 sec).

Le filtre n'a peut être jamais été changé.
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 23
Localisation : Carpentras
Emploi : Etudiant
Niveau technique automobile : Debutant
Date d'inscription : 25/07/2013
Voir le profil de l'utilisateur

Re: [ Citroën Saxo 1.5D Diesel an 2001 ] Pas de force et accoup à l’accélération

le Lun 29 Juil 2013, 13:15
Salut, j'ai du nouveau.

Hier j'ai démarré la voiture et je ne suis pas parti de-suite et elle s’étouffait toute seul.

J'ai l'impression que c'est un des filtres. Non?

Edit: Les filtres ont été changés il y a 10 000km et ils ont été changés en même temps qu'une vidange (surement une vidange gratuite), j'ai regardé le filtre à air et il n'est pas vraiment encrassé.
Elle a 90 000km au compteur pour info supplémentaire.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum