Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Présentation Raf_44Aujourd'hui à 18:29Raf_44
Salut à tousJeu 25 Mai 2017, 08:53albatros
Bonjour à tousMer 24 Mai 2017, 05:21ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Petit mécano
Petit mécano
Masculin Nombre de messages : 159
Age : 43
Localisation : grenoble
Emploi : magasinier
Niveau technique automobile : débutant
Date d'inscription : 01/01/2013
Voir le profil de l'utilisateur

[ Renault Laguna 1.9 DCI 110 moteur F9Q754 an 2003 ] manque de puissance

le Jeu 22 Aoû 2013, 10:29
Bonjour
J ai un souci de vitesse car la voiture roule à 90 voir 100 km/h maxi et à 2000 trs.
Pas de pêche !
De la , j ai démonté la vanne egr ensuite nettoyée ... Aucun effet pourtant elle était très encrassée .
De plus , quand j arrive aux alentours des 90 km/h , un témoin s affiche sur le tableau , c est celui injecteur.
je m arrête et plus rien par contre si je repars et monte dans les tours , elle se remet à faire ça....
Est ce que je peux la débrancher afin de savoir si c est bien la vanne qui est Hs et de rouler sans ?
Si oui faut il l enlever ou retirer le capteur ?
Ou bien avez vous une idée
Merci de vos retours
Petit mécano
Petit mécano
Masculin Nombre de messages : 159
Age : 43
Localisation : grenoble
Emploi : magasinier
Niveau technique automobile : débutant
Date d'inscription : 01/01/2013
Voir le profil de l'utilisateur

Re: [ Renault Laguna 1.9 DCI 110 moteur F9Q754 an 2003 ] manque de puissance

le Jeu 22 Aoû 2013, 19:00
Personne a une idée ?
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31186
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Renault Laguna 1.9 DCI 110 moteur F9Q754 an 2003 ] manque de puissance

le Dim 25 Aoû 2013, 10:01
Salut,

Il serait intéressant de la passer à la valise diag pour conaitre le défaut relevé.

Peut-être un problème de pression d'admission : vérifies toutes les durites d'air et l'échangeur.

Tu n'entends pas un "souffle" en accélérant ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Petit mécano
Petit mécano
Masculin Nombre de messages : 159
Age : 43
Localisation : grenoble
Emploi : magasinier
Niveau technique automobile : débutant
Date d'inscription : 01/01/2013
Voir le profil de l'utilisateur

Re: [ Renault Laguna 1.9 DCI 110 moteur F9Q754 an 2003 ] manque de puissance

le Dim 25 Aoû 2013, 11:17
Salut Ced
J ai changé les bougies de chauffe et filtre à air, y a un petit mieux au démarrage sur la première et deuxième .
Quant à la valise, les défauts ont été effacés... Je n ai pas pu faire une sauvegarde.
Est ce cela peut venir du débitmètre ?
Et toujours le témoin injection allumé en côté (la voture rame)et à 2000 trs sur du plat .
En attente de votre aide
Tech-modo
Tech-modo
Masculin Nombre de messages : 736
Age : 45
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013
Voir le profil de l'utilisateur

Re: [ Renault Laguna 1.9 DCI 110 moteur F9Q754 an 2003 ] manque de puissance

le Dim 25 Aoû 2013, 12:34
A par changé toutes les pieces une par une jusqu'a ce que ca marche il te reste qu'a repasser la valise pour nous donné les defaults et leurs interpretation voila

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  
Petit mécano
Petit mécano
Masculin Nombre de messages : 159
Age : 43
Localisation : grenoble
Emploi : magasinier
Niveau technique automobile : débutant
Date d'inscription : 01/01/2013
Voir le profil de l'utilisateur

Re: [ Renault Laguna 1.9 DCI 110 moteur F9Q754 an 2003 ] manque de puissance

le Dim 25 Aoû 2013, 16:44
Salut Younes
La valise ne reconnaissait pas le tableau de bord :
Message tableau de bord inconnu !

Une piste ?
Tech-modo
Tech-modo
Masculin Nombre de messages : 736
Age : 45
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013
Voir le profil de l'utilisateur

Re: [ Renault Laguna 1.9 DCI 110 moteur F9Q754 an 2003 ] manque de puissance

le Lun 26 Aoû 2013, 01:57
Normal pour le tableau de bord car il ny a pas de calculateur sur ton modele

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  
Petit mécano
Petit mécano
Masculin Nombre de messages : 159
Age : 43
Localisation : grenoble
Emploi : magasinier
Niveau technique automobile : débutant
Date d'inscription : 01/01/2013
Voir le profil de l'utilisateur

Re: [ Renault Laguna 1.9 DCI 110 moteur F9Q754 an 2003 ] manque de puissance

le Lun 26 Aoû 2013, 08:00
Bonjour
Merci Younes .
je pensais que c était juste un problème de connection du tableau de bord une cosse mal branchée!
Je vais essayer de récupérer l état réalisé avec la valise afin de vous le communiquer
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum