TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Présentation Sam 18 Juin 2022, 05:54ced-46
présentationVen 17 Juin 2022, 23:45ced-46
Aller en bas
avatar
fredcad
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 42
Localisation : france
Emploi : artisan
Niveau technique automobile : moyen
Date d'inscription : 24/09/2009

[ BMW 850 IA an 1990 ] moteur ne démarre pas Empty [ BMW 850 IA an 1990 ] moteur ne démarre pas

Ven 06 Sep 2013, 20:15
Bonjour, j'ouvre ce post car je n'ai pas trouvé de réponse, je vais en même temps exposer une solution que j'avais trouver sur une 750 E32, j'ai roulé ce matin et puis d'un coup a 110 km h environ coupure générale comme si j'etait en roue libre, donc une fois la voiture à la maison j'ai commencer les recherches, donc pas la peine de regarder du coté bobine boitier eml etc, j'ai pas de courant à l'arrivé des relais des boitiers eml donc pas de jus sur les relais des pompes et pas de jus du coup que les volet papillon, je voudrais donc savoir si quelqu'un à les schéma électrique, (peut être Hervé), voila mon problème.
je peux faire tourné le moteur à l'aide du démarreur, pour la 750 c’était un problème de niveau de boite qui coupé l'alim des boitier mais la ce n'est pas le cas.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum