Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonsoir à tousAujourd'hui à 01:01gr97
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 51
Localisation : paris - rp
Emploi : cadre informatique
Date d'inscription : 19/12/2006
Voir le profil de l'utilisateur

[ML 270CDI BVA an 02] Pb de Cliquetis

le Mar 19 Déc 2006, 21:57
Bonsoir à tous,

Propriétaire d'un ML depuis 1 an, il a 114M kms, ce foutu engin dont je suis satisfait par ailleurs s'est mis à faire un cliquetis depuis qq centaines de kms. Il doit passer a l'assyst B tres prochainememnt (km dépassé depuis 300 kms). Le cliquetis se situe sur l'avant du moteur aux environs de la jauge à huile (voir photo). Le niveau est fait regulierement et il consomme environ 1l / 10 000 kms donc à priori rien d'inquiétant.




Le bruit n'est audible qu'à l'arret. Il disparait au roulage, soit il est masqué par le bruit moteur, soit il ne se produit pas en roulant.

Les injecteurs comme la boite auto ont été changés à 100 000 kms en mars dernier.

Je peux si certains le souhaitent enregistrer le bruit en question et le transmettre par mail ou par msn.

Merci d'avance à mes futurs contributeurs

Bonsoir

Nego
avatar
Mécano
Mécano
Masculin Nombre de messages : 790
Age : 54
Localisation : BELGIQUE (La Louviere)
Emploi : DISTRIBUTION PIECES AUTO
Niveau technique automobile : A2 MECCANIQUE + EXPERIENCE CLIENT
Date d'inscription : 13/11/2006
Voir le profil de l'utilisateur

Re: [ML 270CDI BVA an 02] Pb de Cliquetis

le Mar 19 Déc 2006, 22:12
Salut
je posede aussi un ml270cdi mais de 2001 ( c pareil question moteur )
un bruit est tres difficile a cerner...
vient il plutot des courroies ou plutot de dessous le cache moteur ?

___________________________________________
Pensez a nous faire part du résultat final !



a bientot !
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 51
Localisation : paris - rp
Emploi : cadre informatique
Date d'inscription : 19/12/2006
Voir le profil de l'utilisateur

Re: [ML 270CDI BVA an 02] Pb de Cliquetis

le Mar 19 Déc 2006, 22:24
Je le sens plus comme un bruit mécanique qu'un bruit de courroie

mais j'appréhende un peu la prochaine addition mercedes ... assyst B + cliquetis ... lol
avatar
Mécano
Mécano
Masculin Nombre de messages : 790
Age : 54
Localisation : BELGIQUE (La Louviere)
Emploi : DISTRIBUTION PIECES AUTO
Niveau technique automobile : A2 MECCANIQUE + EXPERIENCE CLIENT
Date d'inscription : 13/11/2006
Voir le profil de l'utilisateur

Re: [ML 270CDI BVA an 02] Pb de Cliquetis

le Mar 19 Déc 2006, 23:01
juste derriere la jauge a huile y a la pompe a vide et la pompe haute pression pour l'injection..
est ce que tu ressents quelque chose au niveau comportement moteur ou freins quand tu roule ?

___________________________________________
Pensez a nous faire part du résultat final !



a bientot !
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 51
Localisation : paris - rp
Emploi : cadre informatique
Date d'inscription : 19/12/2006
Voir le profil de l'utilisateur

Re: [ML 270CDI BVA an 02] Pb de Cliquetis

le Mar 19 Déc 2006, 23:11
Non je ne ressens ni perte de puissance, ni desratés. Le turbo semble fonctionné correctement, la boite retrograde elle aussi correctement.

C'est pourquoi je suis circonspect sur la cause du problème !
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum