Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bmw 750i E38 V12 5.4L 326chSam 16 Déc 2017, 21:15V12
Bmw 750i E38 V12 5.4L 326chSam 16 Déc 2017, 21:14V12
PrésentationSam 16 Déc 2017, 18:58sylver-fox
Citroën C15 diesel 1989Sam 16 Déc 2017, 18:57CLEMENT42
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 27
Localisation : on earth
Emploi : pièton
Niveau technique automobile : amateur
Date d'inscription : 15/09/2013
Voir le profil de l'utilisateur

[ VW POLO 1.9 D 6N1 an 1996 ] Problème de demarrage à chaud

le Lun 16 Sep 2013, 00:22
Bonjour,

Je rencontre un problème pour démarrer ma polo lorsque le moteur est encore chaud. Par contre a froid (au matin pour aller au travail ou au retour) elle démarre au quart de tour.

Par exemple je vais au super marché, je reviens le moteur est toujours chaud et impossible de redémarrer, voir même quand je vais mettre du carburant. J'ai trouvé une solution "temporaire" (j'espère =) ) je débranche le capteur de température ce qui force l'allumage du préchauffage et la ça démarre au quart de tour.

Un ami (amateur) me dit de changer le relais de préchauffage et la sonde de température.

Mais avant de me lancer et remplacer N pièces pour rien, je voudrais savoir qu'est ce que vous en pensez?

Merci pour votre aide

Amicalement
avatar
Technicien
Technicien
Masculin Nombre de messages : 2918
Age : 35
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010
Voir le profil de l'utilisateur

Re: [ VW POLO 1.9 D 6N1 an 1996 ] Problème de demarrage à chaud

le Lun 16 Sep 2013, 10:43
prends de l'eau, et vers un peut sur ta pompe pour voir si ta tete de pompe a la forme, tu as le symptome d'une pompe a injection qui n'a pas trop la forme

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs
avatar
Mécano qualifié
Mécano qualifié
Masculin Nombre de messages : 1983
Age : 54
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012
Voir le profil de l'utilisateur

Re: [ VW POLO 1.9 D 6N1 an 1996 ] Problème de demarrage à chaud

le Lun 16 Sep 2013, 15:06
Salut

Il est fréquent sur ces modèles que le problème de démarrage à chaud vienne d'une sonde température HS.
Si en débranchant la prise çà fonctionne,perso je changerais cette sonde (de mémoire moins de 20€)

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 27
Localisation : on earth
Emploi : pièton
Niveau technique automobile : amateur
Date d'inscription : 15/09/2013
Voir le profil de l'utilisateur

Re: [ VW POLO 1.9 D 6N1 an 1996 ] Problème de demarrage à chaud

le Lun 16 Sep 2013, 16:43
Bon je vais d'abord tester l'eau sur la pompe.

Est ce que je dois verser l'eau a un endroit particulier?

Merci pour vos réponse!
avatar
Technicien
Technicien
Masculin Nombre de messages : 2918
Age : 35
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010
Voir le profil de l'utilisateur

Re: [ VW POLO 1.9 D 6N1 an 1996 ] Problème de demarrage à chaud

le Mar 17 Sep 2013, 00:17
slt
juste sur la pompe, pour refroidir la tete de pompe

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 27
Localisation : on earth
Emploi : pièton
Niveau technique automobile : amateur
Date d'inscription : 15/09/2013
Voir le profil de l'utilisateur

Re: [ VW POLO 1.9 D 6N1 an 1996 ] Problème de demarrage à chaud

le Sam 21 Sep 2013, 12:21
Salut,

J'ai testé l'eau sur la pompe mais sans succès, j'ai donc commandé le capteur.

Je vous tiens au courant dès que je l'aurais mis en place et testé!

A bientôt
avatar
Technicien
Technicien
Masculin Nombre de messages : 2918
Age : 35
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010
Voir le profil de l'utilisateur

Re: [ VW POLO 1.9 D 6N1 an 1996 ] Problème de demarrage à chaud

le Dim 22 Sep 2013, 08:11
on attend ton retour d'info, j'espere que ça sera bon pour toi

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 27
Localisation : on earth
Emploi : pièton
Niveau technique automobile : amateur
Date d'inscription : 15/09/2013
Voir le profil de l'utilisateur

Re: [ VW POLO 1.9 D 6N1 an 1996 ] Problème de demarrage à chaud

le Lun 30 Sep 2013, 20:42
Bonsoir,

J'ai voulu changer la sonde de température moi même, mais maintenant il y a une fuite importante de liquide de refroidissement j'ai remis l'ancienne et ça fuit toujours . Je n'ai pas vu de joint sur l'ancien capteur ou bien il est tombé sans que je puisse le voir...

Sinon y aurait il une manière de mettre la sonde en place ?

Merci d'avance
avatar
Mécano qualifié
Mécano qualifié
Masculin Nombre de messages : 1983
Age : 54
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012
Voir le profil de l'utilisateur

Re: [ VW POLO 1.9 D 6N1 an 1996 ] Problème de demarrage à chaud

le Lun 30 Sep 2013, 20:58
Salut
normalement il ya un joint.
Ta sonde ressemble à ça?

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 27
Localisation : on earth
Emploi : pièton
Niveau technique automobile : amateur
Date d'inscription : 15/09/2013
Voir le profil de l'utilisateur

Re: [ VW POLO 1.9 D 6N1 an 1996 ] Problème de demarrage à chaud

le Lun 30 Sep 2013, 21:06
Exactement.
Bon vais essayer de le retrouver demain avec de la lumière.
c'est un joint spécifique ou standard que l'on peut trouver facilement ?
avatar
Mécano qualifié
Mécano qualifié
Masculin Nombre de messages : 1983
Age : 54
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012
Voir le profil de l'utilisateur

Re: [ VW POLO 1.9 D 6N1 an 1996 ] Problème de demarrage à chaud

le Lun 30 Sep 2013, 21:21
Je pense que c'est un joint spécifique

Ced46 connaît bien les VW, si tu lui envoies un MP, il pourra peut-être confirmer ou infirmer


Dernière édition par DiaboloEtSatanas le Lun 30 Sep 2013, 21:21, édité 1 fois (Raison : oubli)

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31898
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ VW POLO 1.9 D 6N1 an 1996 ] Problème de demarrage à chaud

le Lun 30 Sep 2013, 22:53
salut,

Je ne pense pas que ce soit un joint spécial. Va chez un vendeur de pièce avec la sonde pour trouver un joint correspondant

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Mécano qualifié
Mécano qualifié
Masculin Nombre de messages : 1983
Age : 54
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012
Voir le profil de l'utilisateur

Re: [ VW POLO 1.9 D 6N1 an 1996 ] Problème de demarrage à chaud

le Mar 01 Oct 2013, 12:50
  Ced

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 27
Localisation : on earth
Emploi : pièton
Niveau technique automobile : amateur
Date d'inscription : 15/09/2013
Voir le profil de l'utilisateur

Re: [ VW POLO 1.9 D 6N1 an 1996 ] Problème de demarrage à chaud

le Mar 01 Oct 2013, 21:33
Bonsoir à tous,

Alors j'ai retrouvé ce fameux joint et mit en place le capteur avec les fuites en moins ^^.

Donc pour vérifier si mon problème de démarrage à chaud était réglé ou non j'ai fait deux tour du quartier pour faire chauffer le moteur.
Mais le problème est toujours présent, j'ai presque vidé ma batterie, j'ai du débrancher le capteur (pour simuler le moteur froid) pour forcer l'allumage du préchauffage et ça démarre sans problème.

D'autre piste ? ^^
avatar
Mécano qualifié
Mécano qualifié
Masculin Nombre de messages : 1983
Age : 54
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012
Voir le profil de l'utilisateur

Re: [ VW POLO 1.9 D 6N1 an 1996 ] Problème de demarrage à chaud

le Mar 01 Oct 2013, 21:58
Je sèche là...pour moi le boîtier de préchauffage n'est pas en cause.
Peut-être que   Ced46 t'en dira plus long.

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.
avatar
Mécano qualifié
Mécano qualifié
Masculin Nombre de messages : 1983
Age : 54
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012
Voir le profil de l'utilisateur

Re: [ VW POLO 1.9 D 6N1 an 1996 ] Problème de demarrage à chaud

le Mer 02 Oct 2013, 16:48
Bonjour psychohdl

Bon ,je reviens vers toi après avoir effectué qqs recherches sur la toile.
Il semblerait que le relais préchauffage puisse déconner,mais je ne saurai pas te dire son emplacement (sur Golf3, il est dans la boîte à fusibles en bas à gauche du volant)

Sinon ton type de panne (démarrage impossible à chaud) peut faire penser à un capteur PMH qui rend l'âme.Il doit être au niveau du volant moteur, plutôt en bas, regarde si tu n'as pas un câble qui en sort qui aurait du jeu au niveau de la prise, voire même oxydé,dénudé, en mauvais état quoi.
Ce câble vaut entre 40 et 100€ sur oscaro en fonction du type moteur

Ceci dit, il nous faudrait un peu d'aide des pros du forum, ça serait
@+

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.
avatar
Mécano qualifié
Mécano qualifié
Masculin Nombre de messages : 1983
Age : 54
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012
Voir le profil de l'utilisateur

Re: [ VW POLO 1.9 D 6N1 an 1996 ] Problème de demarrage à chaud

le Mer 02 Oct 2013, 17:32
Une photo, ça peut t'aider

177= boîtier préchauffage
104= relais préchauffage

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 27
Localisation : on earth
Emploi : pièton
Niveau technique automobile : amateur
Date d'inscription : 15/09/2013
Voir le profil de l'utilisateur

Re: [ VW POLO 1.9 D 6N1 an 1996 ] Problème de demarrage à chaud

le Mer 02 Oct 2013, 21:40
Bonsoir,

Alors j'ai essayé de regarder l'état du câble et il a l'air en bon état (pas dénudé ou oxydé).

Ou est ce que je peux trouver ce relais neuf (et ça vaut combien) ?

Sinon ce week end à la casse ils font toutes les pièces à 15€ (à démonter soi même :( ). Je peux en profiter pour récupérer pas mal de pièce à changer.


avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4167
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

Re: [ VW POLO 1.9 D 6N1 an 1996 ] Problème de demarrage à chaud

le Mer 02 Oct 2013, 21:50
Cool un cas interressant. Déjà peux tu me donner le type moteur exact (Etiquette sur carter de distribution, ou dans le coffre sous le tapis. Car pour les 1.9D j'ai deux types :

1Y et AEF.

Et après on fait la fête la la polo :)

Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 27
Localisation : on earth
Emploi : pièton
Niveau technique automobile : amateur
Date d'inscription : 15/09/2013
Voir le profil de l'utilisateur

Re: [ VW POLO 1.9 D 6N1 an 1996 ] Problème de demarrage à chaud

le Mer 02 Oct 2013, 21:58
AEF !
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4167
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

Re: [ VW POLO 1.9 D 6N1 an 1996 ] Problème de demarrage à chaud

le Mer 02 Oct 2013, 22:07
Merci, ta sonde de température a bien 4 fils ?

Bon pas de capteur pmh.

Donc si tu débranche ta sonde elle démarre très bien ?
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 27
Localisation : on earth
Emploi : pièton
Niveau technique automobile : amateur
Date d'inscription : 15/09/2013
Voir le profil de l'utilisateur

Re: [ VW POLO 1.9 D 6N1 an 1996 ] Problème de demarrage à chaud

le Mer 02 Oct 2013, 22:12
Oui c'est une sonde 4 fils, comme dans l'image posté par Diabolo dans un de ces message.

En fait quand je débranche le capteur le préchauffage s'allume quand je met le contact et ensuite ça démarre sans problème.

Comme le matin pour aller au boulot (ou quand je quitte le soir) le moteur est froid le préchauffage s'allume et je démarre au premier coup de clé.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4167
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

Re: [ VW POLO 1.9 D 6N1 an 1996 ] Problème de demarrage à chaud

le Mer 02 Oct 2013, 22:17
Et donc quand elle est chaude, pas de préchauffage, et c'est une misère a démarré ? C'est bien cela ?

Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 27
Localisation : on earth
Emploi : pièton
Niveau technique automobile : amateur
Date d'inscription : 15/09/2013
Voir le profil de l'utilisateur

Re: [ VW POLO 1.9 D 6N1 an 1996 ] Problème de demarrage à chaud

le Mer 02 Oct 2013, 22:18
Exactement
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4167
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

Re: [ VW POLO 1.9 D 6N1 an 1996 ] Problème de demarrage à chaud

le Mer 02 Oct 2013, 22:20
Elle te l'a fait du jour au lendemain ? Et ca fait longtemps qu'elle te le fait ?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum