Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Aujourd'hui à 15:51 par jeje64

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 13:52 par nicolus

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 13:49 par minesota59

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 12:59 par Jordan potier

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:19 par Poulpy 68

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

[ VW Polo 1.4L essence an 2004 ] Démarrage difficile à froid et odeur essence

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW Polo 1.4L essence an 2004 ] Démarrage difficile à froid et odeur essence

Message par sniper_star le Jeu 26 Sep 2013, 09:49

Bonjour tout le monde,

J'ai vraiment besoin d'aide :)

Je possède une Polo 1.4L essence 2003. La voiture tourne nickel sauf un problème qui me rend fou.

Quand la voiture est froide, la voiture a du mal à démarrer, et quand finalement elle démarre je sens un odeur d'essence.

ç'est comme si la voiture est noyée d'essence. L'astuce pour qu'elle démarre, ç'est tourner la clé à fond sans appuyer sur le gaz jusqu'à ce que le moteur tourne. Parfois il faut laisser le contact 1 min puis démarrer.

Bougies neuves, filtre à air neuf...elle a 130000 km.

J'ai remaqué qu'elle consomme de l'huile mais pas de fuite!!

Le voyant moteur s'allume et s'éteind d'une façon aléatoire...

Aussi elle a eu du mal à passer le test antipollution...ç'était vraiment juste juste...


Personne peut m'aider?? SVP :)

sniper_star
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 36
Localisation : Geneve
Emploi : Ingénieur
Niveau technique automobile : moyen
Date d'inscription : 26/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4L essence an 2004 ] Démarrage difficile à froid et odeur essence

Message par DiaboloEtSatanas le Jeu 26 Sep 2013, 13:28

Salut

As tu vérifié le faisceau des bougies?
Pour ce faire démonte tes bougies une à une, tu la remets dans le capuchon, tu la poses contre la culasse avec des pinces isolées (type électricien), un coup de démarreur, si pas d'étincelle, faisceau HS
Il faut être 2 pour faire ce contrôle et le faire dans le noir pour bien voir les étincelles.
Si tu changes le faisceau, change les 4 en même temps.
Si ça ne donne rien, nettoie le boîtier papillon.
Voir ça:
https://www.techniconnexion.com/t22331-volkswagen-polo-14-essence-an-1998-moteur-broute-et-cale-au-ralenti-resolu

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4L essence an 2004 ] Démarrage difficile à froid et odeur essence

Message par sniper_star le Jeu 26 Sep 2013, 14:53

Salut Diabolo,
Merci pour la réponse. En fait, ma voiture ne cale pas du tout..elle a juste ce problème quand elle est froide (le matin par exemple) et quand ça enfin démarre, il y'a une forte odeur d'essence...
Est ce qu'on peut voir sur l'ordi (VAG) si le faisceau est HS? On m'a parlé de la sonde température, comment peut on vérifier tout ça? Y'a t'il aussi un lien avec la consommation d'huile?

sniper_star
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 36
Localisation : Geneve
Emploi : Ingénieur
Niveau technique automobile : moyen
Date d'inscription : 26/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4L essence an 2004 ] Démarrage difficile à froid et odeur essence

Message par DiaboloEtSatanas le Jeu 26 Sep 2013, 16:36

Salut

Ne te fies pas au titre du lien, c'est un exemple mais problème lié, le test du faisceau bougies est simple et permet d'éliminer cette possibilité.

Pour le diag, je ne sais pas, jamais utilisé mais il te dira si la sonde t° est HS. Effectivement, cette sonde peut être à l'origine du problème.
Essaie de la débrancher, si le ralenti est stable, alors c'est la coupable. Si tu peux passer le VAGcom, ça aidera (n'efface pas les défauts).
Pour la conso d'huile, ça peut être lié si la segmentation est fatiguée, faudrait prendre les compressions. Est ce qu'elle fume? Combien de Km? As tu des témoins allumés?

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4L essence an 2004 ] Démarrage difficile à froid et odeur essence

Message par sniper_star le Jeu 26 Sep 2013, 18:57

Elle a 130000 Km, elle ne fume pas (elle a passé le controle technique il y'a un mois mais le test antipollution était à la limite). Oui j'ai le témoin moteur est allumé mais il s'éteind de temps en temps. ça veut dire quelquechose?
Ok je vais essayer et je te tiens au courant.

sniper_star
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 36
Localisation : Geneve
Emploi : Ingénieur
Niveau technique automobile : moyen
Date d'inscription : 26/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4L essence an 2004 ] Démarrage difficile à froid et odeur essence

Message par DiaboloEtSatanas le Ven 27 Sep 2013, 12:16

Probablement sonde température

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4L essence an 2004 ] Démarrage difficile à froid et odeur essence

Message par sacha le Ven 27 Sep 2013, 22:33

Salut
pense a la passé sur une valise pour interroger les sondes et capteur le matin a froid

tu démarre comment pied ou planché sur accélérateur,ou tu ne touche pas la pédale ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum