Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationMar 19 Sep 2017, 05:41ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 15
Age : 23
Localisation : Rouen
Emploi : Electricien industriel/ Technicien d'Usinage
Niveau technique automobile : Faible/moyen
Date d'inscription : 26/09/2013
Voir le profil de l'utilisateur

r?solu [ Peugeot 106 1.5 D an 1999 ] Problème démarrage a froid (résolu)

le Jeu 26 Sep 2013, 15:00
Bonjour

J'ai actuellement de problèmes de démarrage a froid avec ma 106 (color line),

Quand je la démarre elle peine a se lancer et souvent quand elle se lance après plusieurs tour du démarreur elle est a un régime bas (mois de 750tr/mi) et fini par caler en accélérant (1000tr/min) puis je remet un coup de démarreur (plus longtemps) soit elle me refait le coups de caler, soit elle se lance avec un régime au ralenti mais instable au début (5-15 s)
par contre un fois démarrer elle redémarre nickel et rebelote après quelques heurs (quand elle a refroidi en fait)

Les bougie sont OK et on entend le boitier

Le moteur a été changer a 297000km par un moteur ayant 82000km (moteur de SAXO toujours en garantie (casse))

Du coup
Distri neuve
pompe a eau neuve
sonde de température neuve
calorstat neuf
vidange Ok
Courroie accessoire et galet tendeur neuf

J'ai aussi remplacer le boitier de préchauffage, j'ai une vis qui avais fondu (desserrage)

Ps la pompe a injection est une lucas fourni avec le moteur

Je crois que tout est dit


Dernière édition par Kesuy le Sam 22 Mar 2014, 23:04, édité 1 fois
avatar
Tech-modo
Tech-modo
Féminin Nombre de messages : 3197
Age : 50
Localisation : France
Emploi : NC
Niveau technique automobile : moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 1.5 D an 1999 ] Problème démarrage a froid (résolu)

le Jeu 26 Sep 2013, 19:18
Bonsoir,

Tu peux vérifier qu'il n'y a pas de prise d'air en vaporisant du dégrippant sur les durites de gasoil. Si elle accélère subitement tu auras trouvé.
Sinon, pas de bulle d'air dans la durite transparente sur la pompe ? Si bien sûr la durite est transparente,ce qui n'est pas toujours le cas.
Bon courage.
Nouveau
Nouveau
Masculin Nombre de messages : 15
Age : 23
Localisation : Rouen
Emploi : Electricien industriel/ Technicien d'Usinage
Niveau technique automobile : Faible/moyen
Date d'inscription : 26/09/2013
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 1.5 D an 1999 ] Problème démarrage a froid (résolu)

le Jeu 26 Sep 2013, 20:27
J'avais passer un coup de nettoyant frein sur tout le circuit de GO mais rien

non malheureusement ma la durite est noir donc pas de bole, par contre il y a des bulles dans le retour de la pompe mais c'est normal non?

Merci ^^
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4167
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 1.5 D an 1999 ] Problème démarrage a froid (résolu)

le Jeu 26 Sep 2013, 20:39
Ah les 106 :) Regarde sur ton support de filtre a gazoil, derrière il y a une sorte de trou bouché par un bouchon en plastique maintenu par un circlip, le joint sur ce bouchon en plastique seche et fini par laisser entrer l'air. Tu démontes l'ensemble, tu bourre comme un gorret ton bouchon de pate a joint, tu le remet en place, tu remet le clips et voum c'est reparti pour 200 000 km 106 Powered !!!!!  

( Fabi je t'envois un paquet de dragibus si c'est pas ca :poto: )
Nouveau
Nouveau
Masculin Nombre de messages : 15
Age : 23
Localisation : Rouen
Emploi : Electricien industriel/ Technicien d'Usinage
Niveau technique automobile : Faible/moyen
Date d'inscription : 26/09/2013
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 1.5 D an 1999 ] Problème démarrage a froid (résolu)

le Jeu 26 Sep 2013, 20:53
Je vous dirait çà ce we, il me reste de la pâte a joint chez mes parent ^^
avatar
Tech-modo
Tech-modo
Féminin Nombre de messages : 3197
Age : 50
Localisation : France
Emploi : NC
Niveau technique automobile : moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 1.5 D an 1999 ] Problème démarrage a froid (résolu)

le Jeu 26 Sep 2013, 21:52
La pâte, prends-en de la récente (pas ouverte il y a 3 ans !).
Pour les bulles dans la durite, je parlais de la durite d'arrivée, oui. Donc c'est autre chose... la piste de Poulpy, je l'espère.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4167
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 1.5 D an 1999 ] Problème démarrage a froid (résolu)

le Jeu 26 Sep 2013, 22:04
J'espere aussi sinon il va falloir que j'envoie un paquet de bonbon a Fabi  
Nouveau
Nouveau
Masculin Nombre de messages : 15
Age : 23
Localisation : Rouen
Emploi : Electricien industriel/ Technicien d'Usinage
Niveau technique automobile : Faible/moyen
Date d'inscription : 26/09/2013
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 1.5 D an 1999 ] Problème démarrage a froid (résolu)

le Jeu 26 Sep 2013, 23:20
Elle a 1mois et demi , elle date du changement du moteur ^^
Nouveau
Nouveau
Masculin Nombre de messages : 15
Age : 23
Localisation : Rouen
Emploi : Electricien industriel/ Technicien d'Usinage
Niveau technique automobile : Faible/moyen
Date d'inscription : 26/09/2013
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 1.5 D an 1999 ] Problème démarrage a froid (résolu)

le Dim 29 Sep 2013, 22:42
J'ai pas pu faire la réparation ce WE, par contre j'ai été en bord de mer, et comme par hasard la voiture démarrer du premier coup, c'est normal?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 1.5 D an 1999 ] Problème démarrage a froid (résolu)

le Lun 30 Sep 2013, 05:50
Salut
donne plus d'info, batterie elle a quel âge,bougie de pré chauffage récente? les petite durite sur le retour des injecteurs as tu remplacer?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Nouveau
Nouveau
Masculin Nombre de messages : 15
Age : 23
Localisation : Rouen
Emploi : Electricien industriel/ Technicien d'Usinage
Niveau technique automobile : Faible/moyen
Date d'inscription : 26/09/2013
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 1.5 D an 1999 ] Problème démarrage a froid (résolu)

le Mar 01 Oct 2013, 09:37
Oui les durites de retour d'injecteur on été changer, la batterie il me semble que l'ancien proprio l'avais changer il y a un peut plus de deux ans, mais les tensions sont bonne et le démarreur toune corectement donc je ne pense pas que ce viens de la, mais de retour à Rouen elle me refait ses caprice à froid
avatar
Mécano qualifié
Mécano qualifié
Masculin Nombre de messages : 1040
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 1.5 D an 1999 ] Problème démarrage a froid (résolu)

le Mar 01 Oct 2013, 14:53
Il me semble que tu dois avoir une pompe d’amorçage, si c'est le cas pompe et essaye de voir si elle démarre.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3676
Age : 35
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 1.5 D an 1999 ] Problème démarrage a froid (résolu)

le Mar 01 Oct 2013, 20:20
salut

si tu ne l a pas fait commence par changer tout les collier qui sont entre la poire d ammorssage et la sortie du filtre ensuite (si tu le la pas deja fait) mes de la pate a joint sur le joint d on parlai poulpy (c'est 90% des panne de demarage sur les 1l5d)
Nouveau
Nouveau
Masculin Nombre de messages : 15
Age : 23
Localisation : Rouen
Emploi : Electricien industriel/ Technicien d'Usinage
Niveau technique automobile : Faible/moyen
Date d'inscription : 26/09/2013
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 1.5 D an 1999 ] Problème démarrage a froid (résolu)

le Dim 06 Oct 2013, 14:24
salut

J'ai mis de la patte hier et changer un collier qui était lâche (celui en amont de filtre a GO, la durite venais toute seul) mais ce matin j'ai eu un peut de mal a démarrer mais j'avais oublier de réamorcer le circuit du faite que j'ai modifier une durite donc a a fausser le test, bon je vais tester ça cette semaine étant donner que ça le fait une fois sur 2,

Aussi, le filtre a GO peut n’emmerder?
Nouveau
Nouveau
Masculin Nombre de messages : 15
Age : 23
Localisation : Rouen
Emploi : Electricien industriel/ Technicien d'Usinage
Niveau technique automobile : Faible/moyen
Date d'inscription : 26/09/2013
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 1.5 D an 1999 ] Problème démarrage a froid (résolu)

le Dim 13 Oct 2013, 12:22
Bon bah elle me le fait encore, tout dépend de la positon de la voiture, soit elle démarre bien soit elle est chiante a démarrer a froid

réglage du jeux de soupapes? (j'ai vu des sujet qui en parlais)
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4167
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 1.5 D an 1999 ] Problème démarrage a froid (résolu)

le Dim 13 Oct 2013, 12:42
Le jeu aux soupapes te le ferais constamment.

tu parle de la position de celle ci, donc par exemple en pente ?

avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 4332
Age : 41
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 1.5 D an 1999 ] Problème démarrage a froid (résolu)

le Dim 13 Oct 2013, 12:43
Salut
Fonction recherche sur le forum et tu tombes sur CA (clic) .  

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow https://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4167
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 1.5 D an 1999 ] Problème démarrage a froid (résolu)

le Dim 13 Oct 2013, 12:45
C'est bien de cette 'prise d'air' dont je parlais depuis le début, donc je sais si Kesuy a bien boucher ce trou.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 4332
Age : 41
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 1.5 D an 1999 ] Problème démarrage a froid (résolu)

le Dim 13 Oct 2013, 13:00
Salut Poulpy  
J'ai comme un doute moi aussi  

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow https://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4167
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 1.5 D an 1999 ] Problème démarrage a froid (résolu)

le Dim 13 Oct 2013, 13:18
Coucou Toto :) :poto: 
Nouveau
Nouveau
Masculin Nombre de messages : 15
Age : 23
Localisation : Rouen
Emploi : Electricien industriel/ Technicien d'Usinage
Niveau technique automobile : Faible/moyen
Date d'inscription : 26/09/2013
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 1.5 D an 1999 ] Problème démarrage a froid (résolu)

le Dim 13 Oct 2013, 14:39




Au milieu entre les 2 tuyau il y a un embout mais je ne sais pas a quoi il sert, ca peut venir de la?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 4332
Age : 41
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 1.5 D an 1999 ] Problème démarrage a froid (résolu)

le Dim 13 Oct 2013, 14:42
C'est une purge pour quand tu changes ton filtre à GO

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow https://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.
Nouveau
Nouveau
Masculin Nombre de messages : 15
Age : 23
Localisation : Rouen
Emploi : Electricien industriel/ Technicien d'Usinage
Niveau technique automobile : Faible/moyen
Date d'inscription : 26/09/2013
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 1.5 D an 1999 ] Problème démarrage a froid (résolu)

le Dim 13 Oct 2013, 15:10
Ok merci, bon dans ce cas la je commence a sécher

pour li filtre a go ca ne démarrerais plus du tout ? (peut être ce ne serais pas du luxe de le changer ^^)
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 4332
Age : 41
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 1.5 D an 1999 ] Problème démarrage a froid (résolu)

le Dim 13 Oct 2013, 15:17
Il n'y a pas à sécher, changer ton filtre à GO, c'est un bon début, puis vas contrôler ton clapet sur ton support de filtre à GO, on est 3 à te dire la même chose, c'est pas pour rien, c'est récurent sur ces voitures!!!

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow https://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.
Nouveau
Nouveau
Masculin Nombre de messages : 15
Age : 23
Localisation : Rouen
Emploi : Electricien industriel/ Technicien d'Usinage
Niveau technique automobile : Faible/moyen
Date d'inscription : 26/09/2013
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 1.5 D an 1999 ] Problème démarrage a froid (résolu)

le Dim 20 Oct 2013, 16:29
Bonsoir,

Je viens de changer le filtre a go, aucun changement

Donc ça fait

- collier pompe à injection et arrivée filtre a go
- étanchéité bouchon derrière filtre à go
-filtre a go

Aussi lorsque la voiture est stationner pente vers l'avent ça démarre bien,
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum