Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Code erreur Mer 21 Aoû 2019, 16:47Raiyzz93
Voyant Batterie Clignotte Mer 21 Aoû 2019, 08:58albatros
Partagez
Aller en bas
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 39
Localisation : france
Emploi : ne sais pas
Niveau technique automobile : Niveau 2
Date d'inscription : 03/11/2013
Voir le profil de l'utilisateur

[ Ford Mondeo II 2.0L TDCI 115 GHIA an 2004 ] Perte de puissance + Probleme température moteur Empty [ Ford Mondeo II 2.0L TDCI 115 GHIA an 2004 ] Perte de puissance + Probleme température moteur

le Dim 03 Nov 2013, 22:33
Bonjour à tous les passionnés automobile !

Je vous sollicite car en ce moment j'ai un soucis avec ma Mondeo, perte de puissance suivie d'un allumage du ventilateur et de retombée à zéro de la jauge de température moteur. Le problème survient lorsque le moteur atteint sa température normale (aiguille température au milieu, environ 90°). La perte de puissance peut se produire en roulant ou à l'arrêt.

J'ai lu différents posts ici https://www.techniconnexion.com/t19003-les-fiches-pratiques-et-problemes-resolus-moteur-ford-mondeo mais je n'ai pas trouvé de piste.

Pour vous tracer un peu l'historique du véhicule, j'ai nettoyé la vanne EGR. J'ai du le faire car la voiture faisait des à coups ou si on peut dire des trous d'accélération lors du passage des rapports en 4e ou 5e. Suite au nettoyage la voiture ne faisait presque plus d'à coups.
J'ai également fait faire la vidange avec changement de tous les filtres chez Norauto il y a environ 1500km.

Concernant mon problème de perte de puissance ça a commencé depuis 1 semaine. Aucun voyant ne s'allume sur le TDB. Lorsque ça arrive il suffit que je coupe le contact (à l'arrêt ou en roulant) puis que je rallume et là, le véhicule retrouve toute sa puissance.
J'ai lu sur ce et autres forums que le problème pouvait venir d'un problème de sonde de température qui déconne et met le moteur en mode dégradé. Je n'ai pas réussit à trouver d'images me pouvant donner une indication sur l'emplacement de cette sonde. Savez vous où elle pourrait être sur une MONDEO.

Je vous poste quelques photos car j'ai des questions sur certaines pièces.

Comment s'appelle la pièce entouré en 1 ?
Sur la pièce 1 il y a deux durites, une qui part à gauche et s'insère dans la vanne EGR. L'autre part à droite et s'insère dans la pièce 2. Comment s’appelle la pièce entourée en 2 ?
Pour info la durite qui part à droite était débranchée, je l'ai remise mais ça n'a rien changé.

[ Ford Mondeo II 2.0L TDCI 115 GHIA an 2004 ] Perte de puissance + Probleme température moteur 111

La pièce entourée en 3 se trouve sur le coté droit du moteur. Comment s'appelle-t-elle ? La sonde de température pourrait-elle être dedans ?

[ Ford Mondeo II 2.0L TDCI 115 GHIA an 2004 ] Perte de puissance + Probleme température moteur 210

Merci pour vos avis
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 32732
Age : 35
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

[ Ford Mondeo II 2.0L TDCI 115 GHIA an 2004 ] Perte de puissance + Probleme température moteur Empty Re: [ Ford Mondeo II 2.0L TDCI 115 GHIA an 2004 ] Perte de puissance + Probleme température moteur

le Dim 03 Nov 2013, 23:17
Salut,

Je suis aussi d'avis concernant un problème de sonde de température.

Erreur de température envoyée au calculateur puis mode dégradé avec mabque de puissance.

La pièce 3 est le calorstat ou thermostat qui ferme le circuit de refroidissement à froid pour que le moteur chauffe plus vite puis s'ouvre pour que le système de refroidissement se fasse normalement quand le moteur est chaud.

La sonde de température d'eau ne doit pas se trouver loin du calorstat au niveau de la culasse. tu ne vois pas de sondes à côté ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 39
Localisation : france
Emploi : ne sais pas
Niveau technique automobile : Niveau 2
Date d'inscription : 03/11/2013
Voir le profil de l'utilisateur

[ Ford Mondeo II 2.0L TDCI 115 GHIA an 2004 ] Perte de puissance + Probleme température moteur Empty Re: [ Ford Mondeo II 2.0L TDCI 115 GHIA an 2004 ] Perte de puissance + Probleme température moteur

le Mar 05 Nov 2013, 23:21
Merci pour ta réponse.
Je ne vois pas de sonde a coté du carlostat ou autrement dit je ne vois pas à quoi elle pourrait ressembler non plus.
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 93
Age : 57
Localisation : goutroux Belgique
Emploi : électricien
Niveau technique automobile : je fais tout sur mes voitures (du moins j'essaie)
Date d'inscription : 06/12/2006
Voir le profil de l'utilisateur

[ Ford Mondeo II 2.0L TDCI 115 GHIA an 2004 ] Perte de puissance + Probleme température moteur Empty Re: [ Ford Mondeo II 2.0L TDCI 115 GHIA an 2004 ] Perte de puissance + Probleme température moteur

le Mer 06 Nov 2013, 18:26
tu peux peut etre regarder à l'arrière du moteur près du filtre à huile
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 39
Localisation : france
Emploi : ne sais pas
Niveau technique automobile : Niveau 2
Date d'inscription : 03/11/2013
Voir le profil de l'utilisateur

[ Ford Mondeo II 2.0L TDCI 115 GHIA an 2004 ] Perte de puissance + Probleme température moteur Empty Re: [ Ford Mondeo II 2.0L TDCI 115 GHIA an 2004 ] Perte de puissance + Probleme température moteur

le Ven 08 Nov 2013, 09:34
J'y jetterais un oeil demain dans la journée.

J'ajoute une chose aussi, la voiture fume un peu plus lorsqu'elle passe en mode dégradé.
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 39
Localisation : france
Emploi : ne sais pas
Niveau technique automobile : Niveau 2
Date d'inscription : 03/11/2013
Voir le profil de l'utilisateur

[ Ford Mondeo II 2.0L TDCI 115 GHIA an 2004 ] Perte de puissance + Probleme température moteur Empty Re: [ Ford Mondeo II 2.0L TDCI 115 GHIA an 2004 ] Perte de puissance + Probleme température moteur

le Dim 17 Nov 2013, 20:45
Bonjour,

J'ai emmené le véhicule chez FORD qui a donc constaté un problème de sonde de température. Ils l'ont donc remplacé.
J'en ai eu pour 177€ qui incluent: recherche de panne, passage à la valise, essai sur route, 1 sonde de température, effacement des codes erreurs et main d'oeuvre (1h30 environ).

Qu'en pensez vous du prix ?

Par contre le problème des trous d'accélération en 4e et 5e n'a pas disparu. Chez FORD ils ont constaté le problème mais même avec l'essai sur route avec la valise embarquée, ils n'ont pas eu de code erreur lorsqu'il y a les trous d'accélération.
Ils m'ont dit que peut être que la vanne EGR est défaillante. Mais bon je l'ai déjà nettoyé.
J'ai testé en débranchant la vanne EGR mais le problème persiste.
Pensez vous que le fait de la débrancher peut écarter la vanne EGR ?

Auriez vous une idée d'où cela pourrait venir ?
DiaboloEtSatanas
Mécano qualifié
Mécano qualifié
Masculin Nombre de messages : 1994
Age : 56
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012
Voir le profil de l'utilisateur

[ Ford Mondeo II 2.0L TDCI 115 GHIA an 2004 ] Perte de puissance + Probleme température moteur Empty Re: [ Ford Mondeo II 2.0L TDCI 115 GHIA an 2004 ] Perte de puissance + Probleme température moteur

le Lun 18 Nov 2013, 15:11
Salut
Tu peux essayer de la débrancher mais débrancher l'EGR n'est efficace que si elle est en position fermée. Souvent l'axe du volet se grippe, si c'est en position ouverte,ça provoque une perte de puissance, voir ceci:

https://www.techniconnexion.com/t26274-ford-mondeo-22-tdci-an-2006-probleme-vanne-egr-resolu

Le mieux est de la changer mais elle coûte un bras... donc tu peux l'obturer avec une plaque découpée dans une cannette métallique voir tuto:
https://www.techniconnexion.com/t11003-ford-mondeo-tdci-an-2004-comment-neutraliser-vanne-egr-tuto
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 39
Localisation : france
Emploi : ne sais pas
Niveau technique automobile : Niveau 2
Date d'inscription : 03/11/2013
Voir le profil de l'utilisateur

[ Ford Mondeo II 2.0L TDCI 115 GHIA an 2004 ] Perte de puissance + Probleme température moteur Empty Re: [ Ford Mondeo II 2.0L TDCI 115 GHIA an 2004 ] Perte de puissance + Probleme température moteur

le Dim 24 Nov 2013, 21:09
Merci pour ta réponse "DiaboloEtSatanas".
Je vais voir pour changer la vanne EGR. Je compte prendre celle la sur Oscaro, on verra si elle s'adapte dessus. http://www.oscaro.com/vanne-egr-pierburg-7-24809-07-0-788390-1145-p
La c'est de pire en pire, le moteur a des ratés entre 70/80 Kmh en 4e ou entre 90/110 kmh en 5e.

Je ferais un post lorsque j'aurais changé la vanne.

Merci pour vos conseils.

A+
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum