Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationSam 25 Mar 2017, 23:03ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Mécano
Mécano
Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011
Voir le profil de l'utilisateur

[ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

le Mer 13 Nov 2013, 09:35
Bonjour à tous, voilà subittement mon véhicule à un gros souci de démarrage à froid. Ensuite dans la journée elle démarre normalement mais le matin je suis obliger d'actionner 2 voir 3 fois le démarreur et ceux même si je fais plusieurs préchauffage avant. Je pense que sa ne peux provenir que des bougies mais par sécurité j'ai préféré venir vous posez la question.

Merci d'avance.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

le Mer 13 Nov 2013, 12:11
salut
elle fume quand tu la démarre le matin, quelle couleur la fumé?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Mécano
Mécano
Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011
Voir le profil de l'utilisateur

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

le Mer 13 Nov 2013, 13:29
Oui elle fume, couleur gris de mémoire assez épais.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

le Mer 13 Nov 2013, 20:19
bougies de préchauffage hs

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Mécano
Mécano
Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011
Voir le profil de l'utilisateur

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

le Jeu 14 Nov 2013, 18:11
Ok merci ;)

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 251
Age : 53
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010
Voir le profil de l'utilisateur

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

le Ven 15 Nov 2013, 21:28
Bonsoir,
En hiver, selon les constructeurs, le préchauffage ne se fait qu'en dessous de 5°, c'est peut-être le cas dans l'Oise en ce moment. Cependant, l'injection directe permet de supprimer le besoin des bougies de préchauffage, et le témoin, qui ne s'allume qu'un quart de seconde, n'est juste qu'un test de continuité des bougies.
Je ne suis pas convaincu que tes bougies soient la cause du mauvais démarrage... Le mieux, c'est de les tester avant d'en acheter des autres.

avatar
Mécano
Mécano
Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011
Voir le profil de l'utilisateur

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

le Sam 16 Nov 2013, 00:10
Ok bon ben je vais les tester, je te remercie. Au début j'avais penser à une prise d'air au niveau du circuit de gasoil, cause du mauvais démarrage sur la 306 td de mon frère, sauf que lui c'était à chaque démarrage qu'elle avait des difficultés alors que moi c'est que le premier peu importe la température extérieur!!!

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000
Tech-modo
Tech-modo
Masculin Nombre de messages : 736
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013
Voir le profil de l'utilisateur

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

le Sam 16 Nov 2013, 22:28
bsr
pour le dti le préchauffage se met en action dès que l'on est en température négative. Je pense plutot à un manque d'avance sachant que le réglage est assez délicat cependant il serait plutot judicieux de le faire faire par un professionnel qui celui a le matériel adéquat. Ce qui inclut le remplacement de la distribution

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  
avatar
Mécano
Mécano
Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011
Voir le profil de l'utilisateur

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

le Dim 17 Nov 2013, 13:56
@younes_31000 a écrit:bsr
pour le dti le préchauffage se met en action dès que l'on est en température négative. Je pense plutot à un manque d'avance sachant que le réglage est assez délicat cependant il serait plutot judicieux de le faire faire par un professionnel qui celui a le matériel adéquat. Ce qui inclut le remplacement de la distribution
Mais sa ne devrait pas le faire à chaque démarrage?

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000
Tech-modo
Tech-modo
Masculin Nombre de messages : 736
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013
Voir le profil de l'utilisateur

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

le Lun 18 Nov 2013, 00:25
oui souvent un dans le vide et suivant ca marche

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  
avatar
Mécano
Mécano
Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011
Voir le profil de l'utilisateur

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

le Lun 18 Nov 2013, 21:57
Par contre depuis que j'ai ce problème elle consomme de plus en plus. Aujourd'hui pour mon trajet habituel pour aller travailler j'ai consommer autant que 3 aller/retour!!! Je sais pas si sa peut aider pour limiter les choix???

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 251
Age : 53
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010
Voir le profil de l'utilisateur

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

le Lun 18 Nov 2013, 22:28
salut shaft,
je viens de penser à quelque chose:
Tu dois avoir une poulie RAM sur cette voiture, mais j'en suis pas certain.
C'est une poulie avec un centre couleur or et une grosse empreinte de clé BTR dans la distribution, il arrive fréquemment qu'elle se casse au centre et ça ne se voit pas. ça décale la pompe d'injection.
regarde ça:
http://www.google.fr/imgres?imgurl=http://nsa29.casimages.com/img/2012/09/24/120924074248324374.jpg&imgrefurl=http://renault-megane-1.fr/topic-11461-0.html&h=281&w=500&sz=40&tbnid=exxmH08Rz8Kc0M:&tbnh=90&tbnw=160&zoom=1&usg=__D5j_tr3BhkFnX2_rdnJpIu7_fnE=&docid=lO33uK5nWRiVKM&sa=X&ei=2IWKUtPcKK-Z0QW-noGoAQ&ved=0CDwQ9QEwAw
avatar
Mécano
Mécano
Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011
Voir le profil de l'utilisateur

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

le Lun 18 Nov 2013, 23:34
J'essaie de regarder sa demain midi pendant ma pause.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000
avatar
Mécano
Mécano
Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011
Voir le profil de l'utilisateur

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

le Jeu 21 Nov 2013, 10:52
Alors j'ai vérifier une seule bougie (sous la pluie pouvais pas en faire plus) résultat sur l'homètre=0.25. Et la ce matin mon voyant Témoin de défaillance électronique c'est mis à s'allumer. Et quand il s'allume (à peine 1 seconde) la voiture donnait l'impression de vouloir calée!!!

On peut brancher la valise sur cette voiture ou pas???

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000
Tech-modo
Tech-modo
Masculin Nombre de messages : 736
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013
Voir le profil de l'utilisateur

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

le Jeu 21 Nov 2013, 16:06
bjr
g eu aussi le capeur pmh sur dti un demarrage sur deux été comme hivert je pense le plus judicieu serai de passer une valise dessus avant de s'egaré dans un diag aveugle.Vu qu'il y a eu allumage voyant le defaut est memorisé donc si tu peu faire ca et nous comuniquer le resultat sans effacer les deffaut bien sur.

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  
avatar
Mécano
Mécano
Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011
Voir le profil de l'utilisateur

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

le Jeu 21 Nov 2013, 16:10
Ok j'essaie de faire sa demain après midi voir samedi et vous tiens au jus!!!

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000
avatar
Mécano
Mécano
Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011
Voir le profil de l'utilisateur

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

le Jeu 21 Nov 2013, 16:43
Quelqu'un pourrais me dire ou le tarif est le plus bas pour un diagnostique et lequel demander car sur le site de feu vert il y a plusieurs type de diag concernant le moteur? Merci.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000
avatar
Mécano
Mécano
Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011
Voir le profil de l'utilisateur

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

le Ven 22 Nov 2013, 16:19
Alors je reviens de chez autobacs ou j'ai passer le diagnostique. Résultat électrovanne du débit d'injection qui se coupe - Voir Renault.

Je vais donc chez Renault et la on me demande ce que sa veut dire!!! Euh pardon??? On me demande alors si c'est l’électrovanne ou l'électroaimant et on me propose dans la foulée de passer la valise mdr mais bien sur je roule sur l'or!!! Du coup me voilà repartit chez autobacs qui devant le résultat ne savent pas quoi me répondre, ah ben c'est paut être l'électroaimant!!! Euh le peut être est de trop la!!! Bref après m'être énerver ( je vous passe les détail) on me dit avec certitude que sa ne peut pas être l'électro-aimant sinon le problème de démarrage se ferait à chaque tentative et non que le matin après un long arrêt!!! Puis je les croire? C'est tout de même 250€ la pièce, l'une comme l'autre!!!

Pour ma part sa fait 2 fois que je me prend le choux avec eux, je ni remettrait plus les pied sa c'est une certitude!!!

Votre avis?

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000
Tech-modo
Tech-modo
Masculin Nombre de messages : 736
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013
Voir le profil de l'utilisateur

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

le Ven 22 Nov 2013, 22:07
slt
tu peut nous mettre le resultat de chez autobacs si ils te l'on donner

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  
avatar
Mécano
Mécano
Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011
Voir le profil de l'utilisateur

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

le Ven 22 Nov 2013, 22:37
Leurs résultat est: électrovanne du débit d'injection qui se coupe - Voir Renault.

C'est tout!!!

Sa vous donne une idée? Moi pas trop!!!

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 251
Age : 53
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010
Voir le profil de l'utilisateur

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

le Sam 23 Nov 2013, 14:13
Bonjour,
oui, je peux te dire ce que c'est que cette électrovanne de début d'injection.
Sous les sorties haute pression qui se trouvent à l'arrière de la pompe, celles qui vont aux injecteurs, il y a une électrovanne, elle est beige en général.

C'est la pièce 4. Il est vrai que cela arrive fréquemment.
avatar
Mécano
Mécano
Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011
Voir le profil de l'utilisateur

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

le Dim 01 Déc 2013, 09:32
Problème résolu   Et pour pas un rond

Le truc venait d'une fiche noir qui était soit mal branché ou encrasser!!! En faite c'est avec le plus grand des hasard que j'ai trouver. J'ai tendance à toujours vouloir vérifier que tout soit bien brancher lol et premier coup de clé elle a démarrer. Elle ma refait le coup en arrivant au supermarché, je l'es retirer, remis un coup de chiffon et depuis plus rien. Je vous fait une tof aujourd'hui je vais voir si elle a du mal ou non à démarrer après un long arrêt.

Merci pour votre aide en tout cas!!!

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30950
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

le Dim 01 Déc 2013, 14:11
Salut,

Bien joué

Vivement la photo pour savoir quelle est cette broche !

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Mécano
Mécano
Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011
Voir le profil de l'utilisateur

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

le Dim 01 Déc 2013, 17:43
Bon elle à toujours du mal à démarrer je vais commander mes bougies de préchauffage demain et voir si sa change!!! La photos tout à l'heure.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000
avatar
Mécano
Mécano
Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011
Voir le profil de l'utilisateur

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

le Ven 06 Déc 2013, 23:10
La voici.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum