Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationMar 28 Mar 2017, 19:48MacGyverFr
LogicielMar 28 Mar 2017, 18:34moteur service +
Présentation par KolkochMar 28 Mar 2017, 08:57kolkoch
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 44
Localisation : France
Emploi : recherche
Niveau technique automobile : utilisateur +
Date d'inscription : 16/11/2013
Voir le profil de l'utilisateur

Re: [ BMW E30 325I an 1986 ] problème de démarrage

le Sam 16 Nov 2013, 17:53
Bonjour à tous,

Je suis nouveau sur ce forum. Je possède depuis quelques mois une 325 E30 de 1986, avec laquelle je rencontre exactement les problèmes de démarrage, avec les même symptômes que celle de Gouma. Je n'ai entrepris aucune recherche sur le véhicule, car il est en cours de restauration. Je sais juste que l'ancien propriétaire avait fait nettoyer les injecteurs aux ultrasons.
Gouma as-tu abandonné tes recherches ?
La pistes des injecteurs fuyards à chaud semble plausible, car sur la mienne j'ai l'impression que le moteur est "noyé".

Merci pour vos conseils
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 13535
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

[ BMW E30 325I an 1986 ] problème de démarrage

le Sam 16 Nov 2013, 20:11
@BMWE30 a écrit:Bonjour à tous,

Je suis nouveau sur ce forum. Je possède depuis quelques mois une 325 E30 de 1986, avec laquelle je rencontre exactement les problèmes de démarrage, avec les même symptômes que celle de Gouma. Je n'ai entrepris aucune recherche sur le véhicule, car il est en cours de restauration. Je sais juste que l'ancien propriétaire avait fait nettoyer les injecteurs aux ultrasons.
Gouma as-tu abandonné tes recherches ?
La pistes des injecteurs fuyards à chaud semble plausible, car sur la mienne j'ai l'impression que le moteur est "noyé".

Merci pour vos conseils
Salut !

Désolé mais nous allons te demander ,d'ouvrir ton propre sujet ;
avec tes propre "coordonnées " ,car ce sujet me parait un peu bloquer
pour le moment ( nous sommes sans nouvelles de Gouma le Dim 21 Juil 2013 )
et en plus deux sujets présentant les mêmes symptômes , n'ont pas forcément les
causes !

Voila par avance

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum