Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:19 par Poulpy 68

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 09:14 par Docteur Auto

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 08:57 par BMW PASSION

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Hier à 12:40 par ced-46

[ Renault Clio 1 1.9d 65 CV an 1993 ] Probleme moteur démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Clio 1 1.9d 65 CV an 1993 ] Probleme moteur démarrage

Message par nino84 le Lun 25 Nov 2013, 12:06

Bonjour à tous,

Je m'appelle Nicolas et je suis nouveau sur le forum. J'ai besoin de vos lumiaire n'etant franchement pas un crack de la mécanique auto. On va dire que j'apprends à mesure de mes pannes: néman bloqué, alternateur HS, durit bouchée, explosion de pneus et j'en passe...

J'ai un soucci sur ma clio, en effet le premier démarrage de la journée, je démarre cash apres extinction du voyant de préchauffage et la ça tourne comme une horlage pendant 20/30 sec.
Apres cela, le bloc moteur se met à franchement remuer jusque dans mon levier de vitesse alors que je suis à l'arret.
Apres 2/3 minutes, je décolle et j'ai quelques secousses comme si j'avais une mauvaise arrivée d'essence et j'ai une perte de ralenti et pour tenir le moteur, je suis obligé de pomper sur l'accelerateur.
Je tiens à dire que pendant ces 5/8 minutes, j'ai une forte fumée blanche qui sort du pot.

Apres cela, je n'ai plus aucun soucci, plus de fumées au démarrage, de secousses, de perte de ralenti de toute la journée même s'il fait froid.

Je ne pense pas que ce soit juste parceque la voiture et froide car je n'avais pas ce soucci les autres années peut etre un peu l'année derniere mais sans plus ET il faisait jusqu'à -12°C et cette année à peine -1/-2...

Un petit historique: bougies neuves (préchauffage), baterrie neuve, vidange+filtre à huile+ filtre à air OK au 28/06/2013, j'ai une perte d'huile au niveau du bouchon superieur d'huile mais je dois le changer mais je fais le niveau régulierment en 10/40.

Je pensais à l'elctro-vanne mais j'ai pas de sur-consommation 5L/100, le soucci disparait apres 8 min environ.

Je me réfere donc à vous car je ne peux pas me permettre de la laisser mourrir XD

Merci par avance, bonne journée

nino84
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 29
Localisation : metz
Emploi : Technicien
Niveau technique automobile : Basic
Date d'inscription : 25/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1 1.9d 65 CV an 1993 ] Probleme moteur démarrage

Message par nino84 le Lun 25 Nov 2013, 12:11

@younes_31000 a écrit:bjr
commence par reverifier tes bougies de prechauffage (malgrés neuves j'ai bien lu)
et apres ta sonde de depart a froid (grosse vis sur la droite sur la culasse qui se termine par un cable sur la pompe a injection :le cable doit etre tendu avant le premier demarrage)
joint quant meme une photo de ton moteur stp
Merci, je vais essayé de voir ça , j'espere que je vais trouver et je prends une photo dès que j'ai un APN.

nino84
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 29
Localisation : metz
Emploi : Technicien
Niveau technique automobile : Basic
Date d'inscription : 25/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1 1.9d 65 CV an 1993 ] Probleme moteur démarrage

Message par nino84 le Lun 25 Nov 2013, 14:50













nino84
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 29
Localisation : metz
Emploi : Technicien
Niveau technique automobile : Basic
Date d'inscription : 25/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1 1.9d 65 CV an 1993 ] Probleme moteur démarrage

Message par fabi186 le Lun 25 Nov 2013, 15:08

salut
avant de demarer pompe 8 ou 10 fois sur la poire d ammorssage voir si sa demare mieux

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3674
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1 1.9d 65 CV an 1993 ] Probleme moteur démarrage

Message par nino84 le Lun 25 Nov 2013, 15:44

Je viens d'essayer et c'est toujours pareil, je demarre correctement bien que je sens que ça mouline un peu quand je mets le contact et apres 20/30 secondes, pleins de secousses et j'ai beaucoup de fumée blanche qui sort.

J'ai fait les bougies Lundi dernier chez Norauto et le lendemain ou sur-lendemain c'est aparru, je viens de remarquer qu'il y a un tres gros coude sur le flexible à la sortie de la bougie à gauche (moins accessible). La gaine est en train de se dégainer.

Ce peut il que ce soit lié à ça ou que ce soit completement aléatoire? Y a t'il des souccis majeurs si le changement est mal fait ou un fléxible endomagé?

nino84
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 29
Localisation : metz
Emploi : Technicien
Niveau technique automobile : Basic
Date d'inscription : 25/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1 1.9d 65 CV an 1993 ] Probleme moteur démarrage

Message par nino84 le Mar 26 Nov 2013, 08:40

Aujourd'hui rebelotte demarrage et tremblement mais un poil moins que hier, j'avais vite fait bidouillé le plastique pour retendre legerement le cable et ce matin comme j'ai vu que c'etait pas top, j'ai viré le circlip et j'ai gagné 1 cran.
On verra si c'est reglé avec un gros demarrage à froid.

Vous avez pas une idée sur les bougies?

nino84
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 29
Localisation : metz
Emploi : Technicien
Niveau technique automobile : Basic
Date d'inscription : 25/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1 1.9d 65 CV an 1993 ] Probleme moteur démarrage

Message par DiaboloEtSatanas le Mar 26 Nov 2013, 15:01

Salut

de quel flexible veux tu parler?
est ce celui que j'ai entouré en rouge?

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1 1.9d 65 CV an 1993 ] Probleme moteur démarrage

Message par younes_31000 le Mer 27 Nov 2013, 07:24

bonjour
je pense que cela vien de tes bougies de prechauffage soit une ou 2 "mort née" soit probléme de branchement Attention 2 fils qui sortent du boitier de prechauff :
1 pour les bougies n° 1 et 3
1 pour les bougies n° 2 et 4
ou le boitier de prechauf hs
teste la presence de 12v au niveau de tes bougies

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1 1.9d 65 CV an 1993 ] Probleme moteur démarrage

Message par nino84 le Mer 27 Nov 2013, 12:41

@DiaboloEtSatanas a écrit:Salut

de quel flexible veux tu parler?
est ce celui que j'ai entouré en rouge?
En fait c'est le cable d'alimentation de la bougie derriere, au lieu d'y aller en ligne droite, le gars me l'a monté et faissant un coude.
Le cable pars a gauche de la bougie sur 5/6 cm pour revenir se fixer a gauche avec la baque metallique du flexible avec la queue à gauche, je pense que c'est un droitier qui a bossé, ça devait etre plus facile pour lui.

Faut que je vous montre, c'est pas facile d'expliquer

nino84
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 29
Localisation : metz
Emploi : Technicien
Niveau technique automobile : Basic
Date d'inscription : 25/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1 1.9d 65 CV an 1993 ] Probleme moteur démarrage

Message par nino84 le Mer 27 Nov 2013, 12:45

@younes_31000 a écrit:bonjour
je pense que cela vien de tes bougies de prechauffage soit une ou 2 "mort née" soit probléme de branchement Attention 2 fils qui sortent du boitier de prechauff :
1 pour les bougies n° 1 et 3
1 pour les bougies n° 2 et 4
ou le boitier de prechauf hs
teste la presence de 12v au niveau de tes bougies
Je vais retourner au garage voir ça, la voiture fait ça depuis le changement des bougies. La voiture ne fait plus ça quand elle est chaude ce qui prouve ta theorie.

J'ai resseré legerement la vis pour retendre d'1 ou 2 mm le cable pour l'injection, j'ai moins de souccis pour le ralenti, ça cache la misere pour le moment.

Merci pour votre aide en tout cas  

nino84
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 29
Localisation : metz
Emploi : Technicien
Niveau technique automobile : Basic
Date d'inscription : 25/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1 1.9d 65 CV an 1993 ] Probleme moteur démarrage

Message par DiaboloEtSatanas le Mer 27 Nov 2013, 12:52

Salut
pour ton câble de bougie, si tu y a accés, tu peux desserrer légèrement l'écrou de tête de bougie pour redresser le câble et surtout l'isoler proprement, faut pas qu'il puisse toucher une partie métallique.

Pour tester les bougies, malheureusement il faut les démonter et relier un fil électrique au + de la batterie et faire toucher qqs secondes (pas trop longtemps pour ne pas les endommager), l'extrémité de la bougie doit rougir sinon HS.

Tester aussi la continuité des fils relais/bougies avec un multimètre en position "Ohms" sur 200, tu dois avoir 0.0 sinon fil coupé.

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1 1.9d 65 CV an 1993 ] Probleme moteur démarrage

Message par younes_31000 le Mer 27 Nov 2013, 14:19

attention le cable a verifier n'est pas le cable d'accelerateur mais celui le plus pres de la culasse celui qui sort de la culasse

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1 1.9d 65 CV an 1993 ] Probleme moteur démarrage

Message par nino84 le Mar 10 Déc 2013, 17:16

Bonjour à tous,
J'ai fait demonter et verifier les bougies,le cablage et l'alternateur et depuis que c'est remonté ça va deja beaucoup mieux mis à part une petite fumée et toujours un vibrement quelques instants 2/3 minutes au max.

On m'a dit que mon probleme pourrait venir d'un flexible porreux ou d'un filtre à gasoil à changer en effet, il pourrait y penetrer de l'eau par capilarité et tant que le moteur n'est pas assez chaud, la conbustion se ferait mal.

Ma copine m'a fait rappellé que j'avais utilisé un nettoyant pour injecteur, pensez vous que la crasse déposée dans le filtre empeche une bonne arrivée du carburant au demarrage?

nino84
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 29
Localisation : metz
Emploi : Technicien
Niveau technique automobile : Basic
Date d'inscription : 25/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1 1.9d 65 CV an 1993 ] Probleme moteur démarrage

Message par younes_31000 le Mar 10 Déc 2013, 20:02

bjr
Je ne pense pas que ca vienne directement de la mais il serait bon de changer le filtre a gasoil pour un meilleur diag

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum