Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 51
Localisation : 69
Emploi : VENDEUR
Date d'inscription : 24/12/2006
Voir le profil de l'utilisateur

id?e [moteur moto YAMAHA an 60/70 400CM3 2T] Allumage incomplet

le Dim 24 Déc 2006, 14:35
Salut à tous,

Je suis en train de remettre en route un kart de fabrication artisanal moteur Yamaha 400 cm3 2T.

Il me manque la bobine extérieure et je ne connais pas la couleur du fil que je dois utiliser : marron ? noir ? blanc ? ou rouge ? confused

Modértion : édition du sujet


Dernière édition par ced-46 le Dim 24 Déc 2006, 16:43, édité 1 fois
avatar
Mécano
Mécano
Masculin Nombre de messages : 790
Age : 55
Localisation : BELGIQUE (La Louviere)
Emploi : DISTRIBUTION PIECES AUTO
Niveau technique automobile : A2 MECCANIQUE + EXPERIENCE CLIENT
Date d'inscription : 13/11/2006
Voir le profil de l'utilisateur

id?e Re: [moteur moto YAMAHA an 60/70 400CM3 2T] Allumage incomplet

le Dim 24 Déc 2006, 15:03

___________________________________________
Pensez a nous faire part du résultat final !



a bientot !
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum